Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
dizayin

Speedtest ok aber Internet zu langsam

Hallo ,

seit 2 Tagen habe ich Performance Probleme. Wenn ich einen Speedtest mache werden mir die volle 120mbits angezeigt im Downstream. Jedoch sobald ich surfe oder einen Download starte komme ich nicht über 2-3mbits. Habe es über mehrere Geräte versucht zu testen mit LAN , WLAN etc. immer das selbe Problem.

Kundenservice auch schon kontaktiert die mir gesagt haben die Connect Box auf Werkseinstellungen zu setzen , leider ohne Erfolg.

Bin echt verzweifelt und brauche eine Lösung für das Problem.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
22 Kommentare
2017-09-11T11:45:57Z
  • Montag, 11.09.2017 um 13:45 Uhr
Kurzes Update zu meinem Problem. Habe über die Seite https://www.thinkbroadband.com/download mal erneut einen DL Test geführt. Wenn ich auf IPV4 klicke ist es extrem langsam aber bei IPv6 ganz normaler Speed !

Woran liegt das Problem ? 
2017-09-11T12:17:47Z
  • Montag, 11.09.2017 um 14:17 Uhr

Sag genau da der Hotline durch! Scheint ein Problem bei denem DSLite zusein!?

2017-09-11T16:24:33Z
  • Montag, 11.09.2017 um 18:24 Uhr
Das gleiche bei mir. (Krefeld) Seit Samstag bei einigen Webseiten Speed-Probleme.
Spedtests zeigen 64 MBit. Habe jetzt bei http://speedtest.chip.de/ getestet. Normaler IPv4 Server ca. 700 KBit, IPv6 Server 64MBit. Die Hotline scheint dies wohl schon zu wissen. IPv4, IPv6 Blabla... Techniker ruft an. Mal sehen...
2017-09-11T20:18:29Z
  • Montag, 11.09.2017 um 22:18 Uhr
bei mir auch selben wie du... 
hier aus Engelskirchen
2017-09-11T20:35:48Z
  • Montag, 11.09.2017 um 22:35 Uhr

Nabend, hier aus 47652 Weeze.

Seit gestern das gleiche Spielchen wie bei euch. IPv6 lauft, IPv4 nicht so ganz..
Angerüfen beim Hotline...Nein, ich brauch keine Techniker, UM braucht ein paar vernünftige..

Ich hab ein bisschen nachgeforscht und es hat wohl etwas mit  die AFTR gateway zu tun.
Diese geht jedenfalls bei eine menge Kunden nicht mehr---> AFTR gateway:2a02:908::33:4000

2017-09-11T21:41:08Z
  • Montag, 11.09.2017 um 23:41 Uhr
Hallo  werte   Leidensgenossen

hab  seit Donnerstag  das Problem  , leider  so stark erkrannkt, dass  ich bisher nicht  die Möglichkeit  gehabt  habe  zu telefonieren. 

( Hier sollte  man  sich echt  mal  was schämen, was  machen  eigentlich  behinderte Unitymediakunden  die  Dauehaft nicht  Sprechen können ?  #6!setzen Unitymedia  oder  mir  eine  funktionierende Möglichkeit  vorweisen Störungen schriftlich zu melden. )

Ich danke  euch  recht herzlich für  eure  bemühungen, so kann ich zumindest direkt   sagen  wo man mal  schauen  soll.   Würd mich auch  freuen weiterhin eure  Ergebnisse zu  erfahren  .

Besten Gruß  

iagom
2017-09-11T22:38:38Z
  • Dienstag, 12.09.2017 um 00:38 Uhr
Seit Samstag ist es in Düren auch mal wieder so das wie die anderen schon geschrieben haben das internet per DSL Speedtest geht, aber der dl auf 300 kb beschränkt ist.......
Lustig ist das ganze nicht mehr, wenn wir so zahlen würden wie die ihre Leistungen liefern...... Auweia

Ich werde jetzt kündigen! habe da echt keinen Bock mehr drauf....... und das ganze zu dem Wahnsinnspreis.
2017-09-11T23:13:30Z
  • Dienstag, 12.09.2017 um 01:13 Uhr
Ja, ich werde auch kündigen. Seit Monaten irgendwelche Probleme. Der Techniker kam vor einiger Zeit ( nicht wegen das Problem was z.Z vorhanden ist ) und meinte zu mir Ich solle kündigen, da in meiner Strasse keine anderen Beschwerden vorhanden sind ! 
Hier wohnen zum größten Teil ältere Menschen die es ( so glaube Ich es zumindest ) kaum stört wenn man paar Tage keine Leitung etc. hat.
Deswegen geht auch nächste Woche unabhängig davon ob das Problem gelöst wird oder nicht eine Kündigung raus ! 

Ich habe es satt 30 Min in der Hotline Warteschleife zu warten damit Ich zu hören bekomme das Ich den Router neustarten soll ! Oder am nächsten Tag eine SMS bekomme das wenn Ich den Router auf Werkseinstellungen setze das Problem behoben sei.  Das zeigt mir das Unitymedia keineswegs sich um Kundennähe kümmert sondern wie Roboter gleiche abläufe ständig wiederholt. Sorry dafür zahle Ich nicht. Da ist das LTE Netz von meinem Handy besser ! 

Back to topic. 

Das Problem ist nun mehr als 3 Tagen vorhanden und wir werden nicht mal informiert ! So nicht mehr ! Wer weiß wieviele Menschen es da draußen gibt die sowas einfach hinnehmen. Ich gehöre nicht mehr dazu. Nach 20x anrufen dieses Jahr ist ab sofort Schluss.

Lg
2017-09-11T23:56:14Z
  • Dienstag, 12.09.2017 um 01:56 Uhr
Gleiches Problem hier. Niemand kümmert sich um die Kunden -> Kündigung! Telekom ich komme!
2017-09-12T03:25:13Z
  • Dienstag, 12.09.2017 um 05:25 Uhr
@iagom...du willst Möglichkeiten wissen, wie man schriftlich Störungen melden kann ?

wie wäre es damit.
1. über den Störungsmelder auf der Webseite von UM: https://www.unitymedia.de/privatkunden/hilfe_service/stoerungen/

2. Man kann Störungen über den UM-Chat melden. Das ist Mo-Fr. von 8-18 Uhr möglich.
3. Man schreib eine Email an kundenservice@unitymedia.de