Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
albiez1964

Speed-Test von Unitymedia zeigt unsinnige Werte an?

Hallo UM-Gemeinde,


ich habe meinen Computer (Mac Pro, Late 2013) mit einem LAN-Kabel direkt an meinen Router angehängt. Der Router ist direkt mit der FB 6490 Cable am 2. LAN Port der FB dran.


Laut den Einstellungen der FB 6490 Cable sind alle Ports auf GigaBit-LAN eingestellt.


Nun mache ich den neuen Speed-Test Plus. Der sagt mir nur 277 MBit bei Leitung mit 400 Mbit Download und 20 Mbit Upload.


Der Witz an der Sache ist, dass sich alle Webseiten, die ich besuche in Sekundenschnelle aufbauen. Auch wenn ich den Cache von Safari unter macOS 10.14 lösche, geht alles rasend schnell.


Früher bei dem "normalen" Speed-Test (also den ohne Plus) ging alles wie gewohnt und es wurden mir bei gleicher Konfiguration genau mein gebuchter Tarif angezeigt.


Dann habe ich die Probe gemacht und den Mac direkt an die FB 6490 Cable angeschlossen.

Leider auch hier nur maximal 220 Mbit Download und 20 Mbit Upload.


Fakt ist, dass der UM Spendetest mehr als nur ungenaue Daten liefert. Egal ob man per LAN-Kabel (CAT5e) oder WLAN (WLAN AC) ins internet geht.


Was kann man daran ändern?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
2 Kommentare
2019-05-31T08:10:58Z
  • Freitag, 31.05.2019 um 10:10 Uhr
Was man am UM-Test ändern kann, weiß ich leider nicht Aber mein Speedtest des Vertrauens ist speedtest.net - die haben auch eine prima Smartphone-App, die über 5-GHz-WLAN zumindest bei meinem 100er Anschluss stets die gleichen Werte anzeigt, wie der Rechner am Kabel. Benutze ich gerne zum Optimieren der WLAN-Ausstrahlung.
2019-05-31T08:20:38Z
  • Freitag, 31.05.2019 um 10:20 Uhr
Normale Webseiten bauen sich immer gleich schnell auf, egal ob du mit 20 oder 400Mbit unterwegs bist.

Die UM-Speedtests haben in allen Versionen manchmal Unfug angezeigt. Manchmal sogar Werte, die ein vielfaches von dem waren, was man gebucht hat. Übrigens passiert das auch manchmal mit anderen Speedtests.

Du kannst mal andere Tests durchführen, z.B.

Wenn diese Tests ähnliche Werte zeigen, ist wohl die UM-Messung. korrekt.
In diesem Fall solltest du eine Störungsmeldung machen.

Dateianhänge
    😄