Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
fotobeam

Seiten laden langsam oder Timeout am 1000er Anschluss

Hallo zusammen,

ich bin kürzlich von DSL auf 1000er Kabel-Anschluss mit einer Fritzbox 6591 umgestiegen. Seitdem gibt es Probleme mit Timeouts oder langsamen Laden. Ein Techniker war bereits da und hat die Leitung neu eingemessen und im Arbeitszimmer die 2er Dose durch eine 4er ersetzt. Außerdem hat er in unserem Haus (3 Parteien) eine Wohnung wegen Ingress (Störwerte) abgeschaltet.Daraufhin ist es besser geworden, aber heute hatte ich wieder Timeouts. Die Frequenz mit der das passiert, ist gefühlt willkürlich.

Anbei mal ein Screen der Fritzboxwerte nach einem Neustart der Box nach 90 Minuten. Die Geschwindigkeit am Anschluss (1000/50) wird erreicht. Die Fritzbox läuft auf der neuen 7.13 Firmware. Ich hatte auch schon den PC direkt via LAN an der Box, um den Rest der Netzwerkinfrastruktur auszuschließen. Daran wird es wohl nicht liegen, da es mit DSL vorher problemlos funktionierte. Ich habe auch mal einen Ping auf IPV4 Adressen (z.B. golem.de) gesendet und nach ca. 30min maximal 1-3 Paketverluste.

Danke für eure Hilfe.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
8 Kommentare
2020-03-08T18:05:41Z
  • Sonntag, 08.03.2020 um 19:05 Uhr
Ist dein Anschluss auf DS lite geschaltet? Die Leitungswerte sehen soweit unauffällig aus, auch wenn der US nur auf 16QAM moduliert. Aber das wird nicht als Störung angesehen, erst wenn US-Kanäle wegbrechen wird ne Störung draus.
2020-03-08T18:13:07Z
  • Sonntag, 08.03.2020 um 19:13 Uhr
Ja, ist DS lite. Der Techniker meinte auch, dass die steigenden Fehlerwerte nicht zwangsweise kritisch sind.
2020-03-08T18:22:40Z
  • Sonntag, 08.03.2020 um 19:22 Uhr
Dann ist das AFTR für IPv4-Traffic der Flaschenhals. Den teilst du dir mit etlichen anderen Kunden und das limitiert natürlich. Wende dich an den Twitter- oder Facebook-Support und lass den Anschluss auf natives Dual Stack umstellen. Der GigaCable Max 1000 ist dafür ausreichend, die Hotline will immer noch die Telefon Komfort Option dazu sehen/buchen.
2020-03-08T18:33:16Z
  • Sonntag, 08.03.2020 um 19:33 Uhr
Wenn ich den Störtest bei Unity im Kundencenter mache, kommt übrigens die Aussage meine Werte wären nicht optimal und ich solle den Service kontaktieren.


Die Telefon Option müsste ich haben (hab 3 Rufnummern). Wie läuft das mit Facebook? Wo muss ich da eine Nachricht hinschicken?

2020-03-08T18:53:41Z
  • Sonntag, 08.03.2020 um 19:53 Uhr
Die findest du unter www.unitymedia.de/kontakt unter Social Media & Community. Nicht wundern, seit 02.03. gibt es nur noch den Vodafone Service
2020-03-08T19:11:54Z
  • Sonntag, 08.03.2020 um 20:11 Uhr
Danke, probiert ich mal.

2020-03-08T23:06:49Z
  • Montag, 09.03.2020 um 00:06 Uhr
Hatte heute spät Nacht wieder Probleme: Webseiten nicht aufrufbar,
Amazon TV geht offline. Diesmal war auch was im Fritzbox Protokoll
sichtbar, verschiedene TimeOuts:

08.03.2020 23:57:01 CM-STATUS message sent. Event Type Code: 5; Chan
ID: 20; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID:
N/A.;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;

08.03.2020
23:20:24 Received Response to Broadcast Maintenance Request, But no
Unicast Maintenance opportunities received - T4 time
out;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;

08.03.2020
23:19:46 CM-STATUS message sent. Event Type Code: 5; Chan ID: 20;
DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID:
N/A.;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;

08.03.2020
23:00:24 Received Response to Broadcast Maintenance Request, But no
Unicast Maintenance opportunities received - T4 time
out;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;



Schon seltsam.
2020-03-10T17:31:54Z
  • Dienstag, 10.03.2020 um 18:31 Uhr
So, Umstellung ist erfolgt. Verbindung ist stabiler geworden. Der Nachbar, der abgeklemmt wurde, ist auch wieder am Netz, allerdings mit Störfilter an der Leitung.

Letzte Nacht hatte ich allerdings in der Fritzbox diese Einträge bei Kabel-Informationen. Ein Loss of Sync und Timeout mit dabei:

10.03.2020 03:36:51 CM-STATUS message sent. Event Type Code: 6; Chan
ID: 85; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID:
N/A.;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;

10.03.2020
03:36:31 Received Response to Broadcast Maintenance Request, But no
Unicast Maintenance opportunities received - T4 time
out;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;

10.03.2020
03:35:04 CM-STATUS message sent. Event Type Code: 5; Chan ID: 7; DSID:
N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID:
N/A.;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;

10.03.2020
03:34:36 SYNC Timing Synchronization failure - Loss of
Sync;CM-MAC=2c:3a:fd:ff:62:92;CMTS-MAC=00:01:5c:9f:a6:54;CM-QOS=1.1;CM-VER=3.1;


Dateianhänge
    😄