Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hightower

Seit Umstieg auf Cable Max 1000 täglich sporadisch Packet-loss

Hallo zusammen,


ja, der Titel lässt auf ein scheinbar bekanntes Problem schließen. Aber ich weiß einfach nicht mehr weiter und auch hier im Forum habe ich von noch keinem Erfolgserlebnis hinsichtlich einer Lösung gelesen. Ich arbeite wie so viele andere seit einigen Wochen zu Hause und bin in meinem Bereich (IT mit kritischen Systemen) auf eine stabile Internetverbindung angewiesen. 


Ich bin vor ziemlich genau zwei Monaten von meinem bis dato perfekt laufenden 100Mbit Unity Vertrag auf Cable Max 1000 mit der Vodafone Station gewechselt. Die Verbindung ist soweit eigentlich super (960down, 45up) Ab dem dritten Tag jedoch ist mir dann der ständige Packet-loss aufgefallen. Zu Anfang war es noch so, dass ein Neustart der VF-Station ab und zu geholfen hat. Seit einem Monat bringt aber auch ein Neustart gar nichts! Es gab Tage da habe ich aus Verzweiflung das Schrotteil drei bis vier Mal neugestartet.


Die Probleme treten fast überwiegend zwischen 11- und 20 Uhr auf. Sie kommen und gehen ganz zufällig und bleiben immer so 20 bis 60 Minuten. Mal nur ein Mal am Tag, mal drei bis vier Mal am Tag alle ein bis zwei Stunden.


Die ersten beiden Anrufe beim Support wurde ich lehrbuchmäßig abgewimmelt. Die letzten beiden Male habe ich es immerhin zu einem Techniker geschafft, der sich auch Zeit genommen und ein Ticket mit allen Details eröffnet hat. Beide Male gab es eine SMS, dass die Probleme durch ein "externes Fremdsignal" entstanden sind und gelöst wurden. Beim ersten der beiden Male gab es 5 Tage danach immerhin keine Probleme (kann auch Zufall gewesen sein?!) beim zwei Mal diese Woche war es komplett ohne Veränderung.


Vor vielen Jahren hatten ein Kumpel und ich ein ähnliches Problem (Wochenlang packet-loss). Damals wurden wir über Wochen vom Unity-Support belogen was die Ursache der Internetstörung betraf. Denn diese stellte sich als Auslastungsproblem auf Grund von zu vielen neuen Anschlüssen dar. (einem Supportmitarbeiter war dies rausgerutscht) Danach gab es Entschädigungszahlungen bis es wieder sauber lief. Seitdem habe ich das Vertrauen in diesen Laden verloren.

Und auch bei diesem Problem traue ich den ganzen Aussagen und angeblichen Gründen für die Probleme nicht. Viele sind zu Hause, einige sind ebenfalls auf 1000Mbit umgestiegen und ganz plötzlich gibt es Störungen. Klingt für mich sehr verdächtig nach Auslastungsproblem.


Oder kann es wirklich irgendein technisches Problem sein? Hat hier irgendwer positive Erfahrungen gemacht?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-05-21T08:24:08Z
  • Donnerstag, 21.05.2020 um 10:24 Uhr
Dutchman:
Die Docsis 3.0 Kanäle sind ok. aber wo ist der Docsis 3.1 Kanal?

Also mehr wird nicht angezeigt.


Die letzten vier Tage hatte ich übrigens null Probleme bei voller Geschwindigkeit.

8 weitere Kommentare
2020-05-15T19:46:33Z
  • Freitag, 15.05.2020 um 21:46 Uhr
Stimme Dir da voll und ganz zu, nur interssiert das bei Vodafone keinen...
das Argument vor Corona war alles in Ordnung wird ignoriert und immer auf den eigenen Anschluss gelenkt und die übliche Vorgehensweise eingelitet... die wie in meinem Fall bis jetzt auch keine Verbesserung gebracht hat...

ich denke die bei Vodafone wissen ganz genau das sie Engpässe bekommen haben, nur es wird keinen geben der das offiziell aussagt oder gar bestätigt!

Ich hab auch so nebenbei erfahren das für meinen Bereich ein neuer Node geplant ist und wer plant schon was neues wenn er nicht genau weiß das wenn noch mehr dazu kommen es wesentlich mehr Störungen oder Beschwerden geben wird als es vielleicht schon jetzt gibt...

leider fühlt man sich als zahlender Kunde, der obendrein in meinem Fall im IT Bereich arbeitet, Profi-Hardware im Einsatz hat und sich sehr gut auskennt, allein gelassen...

leider steckt man in der Zwickmühle und so recht kommt man nicht zu einer Lösung!


2020-05-15T21:03:01Z
  • Freitag, 15.05.2020 um 23:03 Uhr
Wie du festgestellt hast, gibt es unzählige Beiträge zu diesem Thema.

Poste bitte deine Kanäle, dann können wir zunächst einmal schauen, ob die ok sind.
2020-05-16T10:41:05Z
  • Samstag, 16.05.2020 um 12:41 Uhr
Vielen Dank. Anbei mal die DOCSIS Werte.
2020-05-21T06:44:58Z
  • Donnerstag, 21.05.2020 um 08:44 Uhr
Die Docsis 3.0 Kanäle sind ok. aber wo ist der Docsis 3.1 Kanal?
Richtige Antwort
2020-05-21T08:24:08Z
  • Donnerstag, 21.05.2020 um 10:24 Uhr
Dutchman:
Die Docsis 3.0 Kanäle sind ok. aber wo ist der Docsis 3.1 Kanal?

Also mehr wird nicht angezeigt.


Die letzten vier Tage hatte ich übrigens null Probleme bei voller Geschwindigkeit.

2020-05-21T08:27:12Z
  • Donnerstag, 21.05.2020 um 10:27 Uhr
Umso besser. Dann erstmal genießen!!!
2020-05-26T16:02:54Z
  • Dienstag, 26.05.2020 um 18:02 Uhr
Letzte Woche war Ruhe, an den drei Arbeitstagen und über das lange Wochenende sind mir kein einziges Mal die üblichen Packet-loss Probleme aufgefallen.

Aber seit gestern sind sie passend zur neuen Arbeitswoche zurück...


Zeigt aber meiner Meinung nach recht deutlich, dass die Probleme durch externe Einflüsse entstehen. 

2020-05-27T06:13:38Z
  • Mittwoch, 27.05.2020 um 08:13 Uhr
Es liegt auf jeden Fall nicht am Anschluss, sondern an der VF Station selbst. Auch bei Paketen zwischen zwei Endgeräten, die mittels Kabel an der Station angeschlossen sind, treten bei mir massive Paketverluste auf, wenn die Station ~2 Tage ohne Neustart läuft.
2020-05-27T08:02:15Z
  • Mittwoch, 27.05.2020 um 10:02 Uhr
Also wenn ich eine Woche täglich mehrmals Probleme habe die trotz VF-Station Neustart nicht verschwinden und dann eine Woche später gar keine Probleme habe während die VF-Station ohne Neustarts durchläuft, dann kann ich mir nur schwer vorstellen, warum die Station an allem Schuld sein soll. Und bei gestrigen Problemen wollten auch die Apps innerhalb des Horizon Receivers nicht 100% laufen und dieser ist im Router-Modus selber mit dem Internet verbunden.

Dateianhänge
    😄