Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
IdefixWindhund

Seit Umstellung auf DS-Lite (IPv6) schlechtes Internet

Guten Abend,
seit ich im Router (Ubee EVW3226) den Eintrag DSLite habe, und der Router eine IPv.6 IP bezieht, funktionieren manche Internetseiten sehr langsam, oder sind gar nicht erst erreichbar.

Erst nach mehreren Router neustarten (aus und wieder einschalten), und PC neustarten, funktioniert es nach dem 3 - 4x mal.

Erreichbar sind alle Google Seiten in halbwegs schneller Ladezeit, nicht erreichbar sind Unitymedia, diese Community, mein eigener Router, allestörungen.de, ... sehr langsam erreichbar sind mein Printserver, Congstar, ... Auch brauchen die PCs lange bis sie das Netzwerk erkannt haben. Teilweise bekomme ich ein Gelbes Dreieck, mit der Aussage dass das Internet nicht geht, was aber teilweise doch funktioniert.

Es tritt auf allen PCs auf. Sowie über Ethernet, als auch WLAN. Unter Windows 10 sowie 7, bei Google Chrome 63.0.3...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-01-18T19:24:53Z
  • Donnerstag, 18.01.2018 um 20:24 Uhr
Hattest du vorher einen IPv4-Anschluss und diesen nicht nur durch die Horizon erhalten? Sprich ist dein Internet-Anschluss erstmals vor 2013 aktiviert worden? Dann kannst du über den Kundenservice eine Rückumstellung auf IPv4 bekommen. Wenn du aber erstmals ab 2013 aktiviert wurdest, hast du darauf keine Chance. Dann bleibt dir nur, die Störung zu melden, denn dann ist das AFTR überlastet und daran kann nur UM was ändern.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2018-01-18T19:24:53Z
  • Donnerstag, 18.01.2018 um 20:24 Uhr
Hattest du vorher einen IPv4-Anschluss und diesen nicht nur durch die Horizon erhalten? Sprich ist dein Internet-Anschluss erstmals vor 2013 aktiviert worden? Dann kannst du über den Kundenservice eine Rückumstellung auf IPv4 bekommen. Wenn du aber erstmals ab 2013 aktiviert wurdest, hast du darauf keine Chance. Dann bleibt dir nur, die Störung zu melden, denn dann ist das AFTR überlastet und daran kann nur UM was ändern.
2018-01-19T15:03:12Z
  • Freitag, 19.01.2018 um 16:03 Uhr
Leider nicht, ich kam erst nach 2013 zu Unitymedia. 

Werde mich also (wieder) mit dem Kundendienst vergnüden müssen. Aktuell lädt es die Seiten, aber eher gemächlich. 

Ich sehe es mal positiv, wenigstens sind die Seiten erreichbar.