Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
gsaw

Seit November sporadisch kein Internet Verbindungen sind möglich

Ich wohne in Sindelfingen und seit ca. 2005 war ich Kunde von KabelBW und später von Unitymedia. Alles Problemlos. Aber seit ca. November-Dezember 2018 bin ich von ständigen Problemen mit Internet geplagt. Ich rufe regelmäßig alle paar Wochen  bei Unitymedia, kämpfe durch Fragen, die mir dummen Roboter stellen. Trotz allem ist keine Lösung in Sicht.


Zuerst dachte ich, liegt es an meinem Hardware. Ich habe einen anderen Router gekauft, dann noch dazu Google-Wifi, aber das Problem ist geblieben. Dann habe ich vor paar Wochen statt Connect-Box den Fritzbox, für extra 4,99€ monatlich dazu gemietet. Trotzdem das Problem blieb.


Das Problem äußert sich dadurch, dass der Rechner keine Verbindungen zu Hosts im Internet aufbauen kann. Webseiten sind nicht zugägnlich “keine Route zur Host” bekomme ich immer wieder. Ich habe schon aus Not heraus eine Raspberry Pi gekauft und direkt an den Fritzbox angeschlossen, um Internetverbindung zu Protokollieren. Ein Skript versucht alle 30 Sekunden unitymedia.de runterzuladen. Laut Protokoll, läuft es einige Stunden problemlos, dann kriege ich vermehrt die Verbindungsprobleme. Nach 2-3 Stunden läuft es wieder. Meistens kommt es mittags oder abends vor, aber auch morgens. Was auch interessant ist, wenn mal die Verbindung steht, z.B. IPTV Sender läuft, oder ich schaue Youtube Video an, dann läuft es auch, auch wenn aich am Rechner oder über Handy keine Webseiten mehr aufrufen kann. Neustart von dem Modem hilft manchmal, aber eher selten. Auch auffälig, wenn ich ssh Verbidung zu einem Host im Netz aufbaue, und keine Daten verden verschickt, dann kapt Unitymedia die Verbindung schon nach einer Minute.


Anruf bei Hotline, zu der Zeit als die Probleme auftraten hat auch nichts gebracht. Die lieber Serviceleute messen die werte von deren Hub zu meinem Modem und alles ist wunderbar aus deren Sicht. Aber ich glaube die Leitung ist OK, ich denke eher, deren Switch oder Router schafft nicht mehr Verbindungen aufzubauen, als er kann, daher meistens abends das alles passiert. Nur ich schaffe es denen nicht zu verklicken. Die hören einfach nicht zu, die können nur die Werte messen, alles anderes steht nicht in deren Handbuch. Die schlagen vor, einen Techniker zu mir nachhause zu schicken, mit der Drohung, dass wenn er nichts feststellt, dann muss ich den Besuch selbst bezahlen. Ich bin mir 99% sicher, wenn der Techniker kommt, scheint die Sonne am Himmel und Vogel zwitchen.


Ich habe noch die Leitung von dem Telekom. Wenn ich meine Netzwerk über die Leitung betreibe, dann funktioniert alles wunderbar und Tage lang.


Leider in meiner Gegend bietet Telekom die Leitung nur bis 50Mbit. Ich arbeite von Home Office und 50Mbit wäre zu wenig für mich, weil noch Kinder zuhause, meine Frau schaut IPTV in HD. Für alles reicht 50Mbit einfach nicht aus.


Und kündigen Unitymedia kann ich erst 2020, bis dahin habe ich 45x12 Euro bezahlt. Für nichts. Oder kann man ausserordentlich kündigen? Nur ob der Protokoll von dem Skript als Beweis genugend ist? Oder was brauch man dafür?


Ich habe schon überlegt, alternativ mir ein LTE Modem zu besororgen.


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-15T21:17:14Z
  • Freitag, 15.02.2019 um 22:17 Uhr
Das hört sich danach an, als ob du einen IPv6-Anschluss hast, bei dem der IPv4-Traffic über den DS-lite-Tunnel zum AFTR getunnelt wird. Und genau die AFTRs machen gerne Probleme. Da du ja bereits die Telefon Komfort Option gebucht hast, melde dich beim Kundenservice und lass deinen Anschluss auf Dual Stack nativ umstellen, dann hast du sowohl eine öffentlich erreichbare IPv4- wie eine IPv6-Adresse und es wird nichts mehr über den AFTR getunnelt. Das könnte deine Probleme lösen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 weitere Kommentare
Richtige Antwort
2019-02-15T21:17:14Z
  • Freitag, 15.02.2019 um 22:17 Uhr
Das hört sich danach an, als ob du einen IPv6-Anschluss hast, bei dem der IPv4-Traffic über den DS-lite-Tunnel zum AFTR getunnelt wird. Und genau die AFTRs machen gerne Probleme. Da du ja bereits die Telefon Komfort Option gebucht hast, melde dich beim Kundenservice und lass deinen Anschluss auf Dual Stack nativ umstellen, dann hast du sowohl eine öffentlich erreichbare IPv4- wie eine IPv6-Adresse und es wird nichts mehr über den AFTR getunnelt. Das könnte deine Probleme lösen.
2019-02-15T22:37:29Z
  • Freitag, 15.02.2019 um 23:37 Uhr
Torsten:

bei dem der IPv4-Traffic über den DS-lite-Tunnel zum AFTR getunnelt wird.

8) Danke für die nützliche Begriffe. Ich habe im Fritzbox nachgeschaut, und da steht es tatsächlich so drin

Kabel verbunden, ↓ 450,6 Mbit/s↑ 21 Mbit/s
Internet, IPv4 FRITZ!Box verwendet einen DS-Lite-Tunnel, AFTR-Gateway:
Internet, IPv6 verbunden seit 15.02.2019, 20:20 Uhr,

Ich probiere mich morgen beim Support zu erkündigen. Vielleicht liegt es doch an dem DS-Lite Tunnel (was auch immer das ist)
2019-02-19T16:05:31Z
  • Dienstag, 19.02.2019 um 17:05 Uhr
Torsten:
Das hört sich danach an, als ob du einen IPv6-Anschluss hast, bei dem der IPv4-Traffic über den DS-lite-Tunnel zum AFTR getunnelt wird. Und genau die AFTRs machen gerne Probleme. Da du ja bereits die Telefon Komfort Option gebucht hast, melde dich beim Kundenservice und lass deinen Anschluss auf Dual Stack nativ umstellen, dann hast du sowohl eine öffentlich erreichbare IPv4- wie eine IPv6-Adresse und es wird nichts mehr über den AFTR getunnelt. Das könnte deine Probleme lösen.

Ich wollte mich ganz herzlich bei Ihnen bedanken. Seit der Umschaltung auf DS native keine Probleme mehr. Seit 4 Tagen keine Störungen mehr, funktioniert alles wunderbar, mir ist ein Stein vom Herzen gefallen.


Lustiges: Support hat sich nach 2 Tagen  zu dem übersprungen Anruf per SMS gemeldet. "Die Leitung ist OK, es sollte an meiner Hardware liegen" ) Offenkundig nicht.


Nochmals Danke!


2019-02-25T22:16:20Z
  • Montag, 25.02.2019 um 23:16 Uhr
Hallo,
ich wohne in Waiblingen und habe das gleiche Problem. Seit einiger Zeit kommen regelmäßig keine IPv4 Verbindungen zu Stande (überprüft per http://ipv6-test.com). IPv6 basierte Webseiten (z.B. google.com, youtube.com) lassen sich problemlos aufrufen.
Da ich weder den Power Upload noch die Telefon Komfort Option gebucht habe, kann ich vermutlich nicht ohne weiteres auf nativen Dual Stack umschalten lassen, richtig?
Ich sehe es eigentlich nicht ein, UM für die schlechte Performance zu belohnen indem ich eine Zusatzoption abschließe.
Habe ich sonst noch irgendeine Option?
VG
2019-02-26T14:00:15Z
  • Dienstag, 26.02.2019 um 15:00 Uhr
Wahrscheinlich am besten bei denen anrufen. Der Miterarbeiter hat da irgendwo geprüft, ob ich für DS native berechtigt bin oder nicht, dann hat er es freischalten lassen. Aber warscheinlich haben Sie recht, ohne weiteres geht das nicht. Vielleicht hängt das mit dem Modem zusammen. Connect Box ist ziemlich einfach aufgebaut, für einfach Ansprüche. 

Ich gebe ihnen Recht. Seit November, durch ständige Schuldzuweisungen, es sei meine Hardware schuld, habe ich neue Powerlan-Adpater gekauft, einen neuen Router ausprobiert, Google-Wifi für 250 Euro gekauft, Raspberry PI um zu protokolieren und jetzt noch dazu für 5 Euro im Monat den Fritzbox dazu gemietet. Deren Unfähigkeit hat mir also ganz viel Geld gekostet, um Internet Sürfen zu dürfen, 45 Euro sind es nicht genug. 
2019-02-26T15:58:26Z
  • Dienstag, 26.02.2019 um 16:58 Uhr
Wenn du den PU oder die TKO nicht buchen möchtest (was ich verstehen kann), dann bleibt dir nur übrig, immer und immer wieder eine Störung zu melden. Mach es am besten über den Chat oder das Social Media Team der Unitymedia Hilfe bei Facebook oder Twitter, das ist UM-eigenes Personal. Die Hotline ist komplett an externe Callcenter ausgelagert, dort sitzt kein einziger UM-Mitarbeiter.
2019-02-26T18:18:52Z
  • Dienstag, 26.02.2019 um 19:18 Uhr
Würde mich der Abschluss des PU für nativen DS berechtigen? Denn meine Erfahrungen mit dem UM Support sind leider wirklich nicht die besten und die Aussicht auf wochenlange Quelereien bzgl. Störungsmeldungen nervt mich schon beim Gedanken daran...
2019-02-28T16:46:23Z
  • Donnerstag, 28.02.2019 um 17:46 Uhr
Wenn du einen Tarif ab 2015 hast und den PU buchst, bist du zum DS nativ berechtigt. Mach es am besten übern Chat, dann geht das innerhalb von Minuten.
2019-03-05T21:35:26Z
  • Dienstag, 05.03.2019 um 22:35 Uhr
Hallo zusammen,

habe seit einigen Monaten das gleiche Problem mit sporadischen Verbindungsabbrüchen. Neustart der Connect Box hilft...im Schnitt aber 2-3 mal pro Woche. Jetzt habe ich gerade mit Begeisterung diesen Beitrag gelesen...und es macht sich doch wieder die Ernüchterung breit.
Lt. Kundencenter habe ich einen IPV4 Anschluss. Verstehe ich es richtig, dass das Dual Stack in meinem Fall wohl nichts bringt???

Mein Anschluss:
3 Play 150 (ohne PU)
Horizon mit Connect Box

Vielen Dank schon mal 😉
2019-03-06T16:57:45Z
  • Mittwoch, 06.03.2019 um 17:57 Uhr
Schau mal in der ConnectBox nach, ob dein Anschluss nicht auf IPv6 mit DS lite umgestellt wurde. Wo du das findest, siehst du im Bild.