Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
xdeedee91

Seit Donnerstag kein Internet mehr

Hallo, Habe problemen seid donnerstag mit dem Internet+Telefon

Am rputer leuchtet die Online + Telefonleuchte überhaupt Nicht mehr

Upstream blinkt die ganze zeit

Kennt jemand dieses problem und weiss jemand wie man es beseitigen kan? Gestern seid über 5 stunden versucht unitymedia zu erreichen ohne erfolg,Nur lange warteschleifen über 40 Min! Und das mehrmals nacheinander,,Hoffe jemand hier weiss wie man das problem beseitigen kan,

Router ausmachen und aus dem strom ziehen alles schon versucht.. auch ohne erfolg

*Heute hatte ich um 12.00 uhr für ca. 20 min internet,Und dan direkt wieder das gleiche problem

Und das seid donnerstag 22 uhr!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-06-24T12:41:21Z
  • Samstag, 24.06.2017 um 14:41 Uhr
Hallo xdeedee91,

welchen Router von Unitymedia hast du denn? Sind alle Kabel noch richtig angelossen? Auch an der Dose? Wenn du in einem Mehrfamilienhaus wohnst, haben da andere Mieter auch aktuell Probleme mit dem Anschluß?

Hat der Keller bzw. Hausflur Strom? Also leuchtet das Kellerlicht? Hintergrund: Der Verstärker im Keller braucht Strom damit dieser funktioniert. Wenn im Keller also kein Strom sein sollte, dann kann auch der Verstärker nicht arbeiten.

Du kannst auch mal den Störungshelfer nutzen: www.unitymedia.de/stoerungshelfer

Andreas
2017-06-24T12:45:22Z
  • Samstag, 24.06.2017 um 14:45 Uhr
Wenn den Router vom Strom zu trennen (2 min. !) nichts bringt dann versuch mal einen kompletten Reset (Werkseinstellungen). Schau mal ob Störungen für deine Umgebung bekannt oder Wartungsarbeiten geplant sind.

PS: Google mal den Unterschied zwischen "seit" und "seid"
Gruß Tom
2017-06-24T14:06:51Z
  • Samstag, 24.06.2017 um 16:06 Uhr
Hallo, Danke für die antworten,

Habe einen Technicolour router, ein schwarzer

Alles schon versucht kabel nachgeprüft, aus dem strom geholt,den Verstärker im keller nachgeschaut hat strom... habe auch vorhin den reset knopf gedruckt alles ohne erfolg

Bin jetzt vorhin endlich nach 2 tagen bei unitymedia hotline endlich durch gekommen, anscheinend soll eine Blockade beim Telefonnetz sein wodurch ich kein internet/telefon mehr habe, jetzt wird mir erst nächste woche donnerstag einen techniker vorbei geschickt...
Hoffe dan funktoniert wieder alles :/

PS; Und Tom,
Sorry für die tippfehler .. bin halt keine deutsche XD haha,, da kan sowas vorkommen

Lg
2017-06-25T10:32:01Z
  • Sonntag, 25.06.2017 um 12:32 Uhr
Lieber xdeedee91,

ich habe deine Überschrift ein wenig korrigiert Bitte achte das nächste Mal darauf, dass du den gleichen Beitrag nicht zweimal postest, damit man alle Antworten gesammelt vorfindet. Ich habe den Zweiten jetzt gelöscht.