Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
robmi

Seit DEZEMBER jeden Tag ausfälle..

Guten Abend Liebe Community,

Wir haben unseren Unitymedia Anschluss (400k) bereits seit November. Angefangen mit der Unitymedia Connectbox hatten wir jeden Tag 2-3 Ausfälle wo vorallem IPV6 Seiten nicht aufrufbar waren.. Mit Unitymedia telefoniert und Termin bekommen. Techniker hat alle Leitungen gecheckt und unsere Connectbox ausgetauscht, leider blieben die Fehler immernoch bestehen.. Also mal eben auf eine Fritzbox bei Unitymedia geupgradet (Da in der Vergangenheit ein Businesstarif mit Fritzbox lief und dort keine Probleme auftraten). Leider weiterhin Ausfälle.. 


Die Ausfälle können wir nur beheben indem wir die Box komplett Neustarten, danach geht es wieder für 3-4 Stunden bis der nächste Neustart erfolgen muss.. Unity sagt bei denen liegt der Fehler nicht. Fritz ist direkt mit LAN an Computer verbunden und das Lankabel wurde 3x ausgetauscht (Am LAN-Kabel liegt es jedoch nicht da auch per WLAN einige Seiten bei einem Ausfall nicht aufrufbar sind..) Der letzte Techniker Termin war letzte Woche, dort wurde unsere Dose einmal gegen eine höherwertige ausgewechselt, jedoch blieb das Problem.. Hat jemand eine Lösung?


Beste Grüße,

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2019-04-09T15:53:23Z
  • Dienstag, 09.04.2019 um 17:53 Uhr
Hallo Robmi,


kannst du mal schauen welchen Anschlusstyp du hast? Und vielleicht auch sagen ob es nur zu bestimmten Zeiten zu diesen Ausfällen kommt.


Liebe Grüße

ClaireUM

2019-04-09T16:53:45Z
  • Dienstag, 09.04.2019 um 18:53 Uhr
Welche IPv6-Seiten sind denn nicht aufrufbar? Ich vermute eher, wie wahrscheinlich auch ClaireUM, das IPv4-Seiten (www.unitymedia.de, www.google.de etc.) nicht aufrufbar sind. Wenn du DS lite hast, deutet das auf eine Störung/Überlastung des AFTR-Gateways hin.
2019-04-09T19:59:39Z
  • Dienstag, 09.04.2019 um 21:59 Uhr
Evtl. gleiches Problem wie wir haben ..


Prüfe doch mal im Fehlerfall den Paketpfad. (tracert/traceroute)