Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Barti84

Sehr hoher packetverlust mit pingplotter

Hi,


Ich habe hier schon mal über das Problem mit den packetverlusten geschrieben und mich  mehrmals an unitymedia diesbezüglich gewendet. Problem ist bei online spielen, hohe Latenz (gefühlt 100ms und mehr) und packetloss. Inzwischen bin ich so weit das ich mir eine eigene Fritzbox 6591 zugelegt habe, um den puma6 bug der 6490 zu umgehen, und der Techniker zwei mal bei uns war. Beim ersten Mal wurde im Haus die verteilerdose gewechselt und beim zweiten Mal nochmal alles überprüft und eine Störung im außen festgestellt. Nach ca. 2 Monaten nachdem ich nichts mehr von unitymedia gehört habe, habe ich den Service wieder kontaktiert. Dieser meinte die Störung ist behoben. Jedoch ist es im Spiel immer noch so schlimm und wenn ich mit dem Programm „pingplotter“ irgend eine beliebige Adresse oder einen Server anpinge, treten nach ein paar Sekunden an jedem Hop packetverluste auf, diese steigen immer weiter und weiter an umso länger ich den Test laufen lasse. Hat jemand eine Idee was man noch machen kann? Vielleicht Business Vertrag oder Dual Stack? Ich habe ipv4 only. Beim Chat mit unitymedia kann man soweit ich weiß leider keine Bilder anhängen, sonst könnte ich den pingplotter Test mal dem Service vorzeigen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
1 Kommentar
2019-09-26T10:01:28Z
  • Donnerstag, 26.09.2019 um 12:01 Uhr
Hier mal ein Bild vom pingplotter

Dateianhänge
    😄