Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Amor

Schwache Internetperformance 2play 400

Ich habe 2 play 400 fly

Nun habe ich zeit 1 monat nur ca 

80mbits Download und

20 mbits Upload

17 bis 20 pins

Warum ist mein Download so niedrig es sollte doch min. 160mbits sein.

Ich habe den box neugestartet aber änderntut sich nix.

Ich fühle mich einfach verarscht zahlen für etwas was man nicht bekommt.


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-06-24T15:51:57Z
  • Sonntag, 24.06.2018 um 17:51 Uhr
Amor, den Speedtest wie Plumper schreibt solltest du unbedingt machen und das 3-4 mal am Tag zu verschiedenen Zeiten. Das dann auch für 3-4 Tage. Die Testergebnisse auch abspeichern oder dokumentieren. Damit du das UM mitteilen kannst. Den Test findest du hier https://speedtest.unitymedia.de/?cid=43265_UBS-00651&gclid=EAIaIQobChMI2OW0stLs2wIVRDwbCh2OlALgEAAYASAAEgIrEfD_BwE&sales_id=43265

Du solltest aber auch die Box mal auf die Werkseinstellungen zurücksetzen, die Box lädt wieder neu und es werden mögliche Fehler behoben. Ein einfacher Neustart führt manchmal nicht zum gewünschten Erfolg.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
2018-06-24T15:40:05Z
  • Sonntag, 24.06.2018 um 17:40 Uhr
Ist das über GBIT-Lan gemessen?
Im UM-Speedtest wird doch auch eine Messung bis zum Modem gemacht, wenn der Wert zu schlecht ist.
Wenn die Messung bis zum Modem auch schlecht ist, mache eine Störungsmeldung.
Hier kann dir dann keiner helfen.
Richtige Antwort
2018-06-24T15:51:57Z
  • Sonntag, 24.06.2018 um 17:51 Uhr
Amor, den Speedtest wie Plumper schreibt solltest du unbedingt machen und das 3-4 mal am Tag zu verschiedenen Zeiten. Das dann auch für 3-4 Tage. Die Testergebnisse auch abspeichern oder dokumentieren. Damit du das UM mitteilen kannst. Den Test findest du hier https://speedtest.unitymedia.de/?cid=43265_UBS-00651&gclid=EAIaIQobChMI2OW0stLs2wIVRDwbCh2OlALgEAAYASAAEgIrEfD_BwE&sales_id=43265

Du solltest aber auch die Box mal auf die Werkseinstellungen zurücksetzen, die Box lädt wieder neu und es werden mögliche Fehler behoben. Ein einfacher Neustart führt manchmal nicht zum gewünschten Erfolg.