Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hartm

Schlechte Internetverbindung

Hallo zusammen,

ich bin seit März Kunde bei Unitymedia und habe bis jetzt nur schlechte Erfahrungen gemacht.

Ich habe eine 400er Leitung und mit dem Speedtest komme ich auf 425 (Aber das sind ja nur Spitzenwerte)

bei meinen Geräten erreiche ich aber nur einen Download von 1-4Mbis/s.. bzw es fängt mit ca 38-40 /s zu downloaden und geht dann runter bis es sich zwischen 1-4 einpendelt...

Jemand ne Idee woran es liegen kann? ( Techniker war auch schon da und weiß nicht weiter, da die Leitung anscheinend okay ist)

An meinen Geräten kann es nicht liegen da ich zurzeit noch eine Telekomleitung Zuhause habe und mit der habe ich eine konstante stabile Verbindung...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2017-07-24T05:09:45Z
  • Montag, 24.07.2017 um 07:09 Uhr
LAN habe ich ja keine Probleme und erreiche dort Fullspeed.... 

nur vom Internet halt nicht... 

Techniker waren 3x mal da und haben mir gerraten vom Sonderkündigunsrecht gebrauch zu machen...
2017-07-24T06:38:50Z
  • Montag, 24.07.2017 um 08:38 Uhr
Hartm:
LAN habe ich ja keine Probleme und erreiche dort Fullspeed.... 

nur vom Internet halt nicht... 

Techniker waren 3x mal da und haben mir gerraten vom Sonderkündigunsrecht gebrauch zu machen...

Halt Stop - wenn du per LAN die volle Bandbreite erreichst, ist seitens UM alles ok und du hast dann KEIN Sonderkündigungrecht. Was du bei Downloads erreichst ist ja nicht Baustelle des Anbieters, wenn der Speedtest stimmt.
2017-07-24T07:45:02Z
  • Montag, 24.07.2017 um 09:45 Uhr
Natürlich ist es die Baustelle von UM. Bei den Dateien-Speedtest erreiche ich ja eine lächerliche downloadrate... 
Egal wo und was ich downloade, die Rate ist zu wenig.

Und wenn ich per LAN ( Mit LAN meinte ich die Verbindung zwischen meinen Geräten und nicht die ins Internet) volle Bandbreite erreiche, heisst es ja nur das der Router funktioniert.
2017-07-24T07:51:39Z
  • Gelöschter Nutzer
  • Montag, 24.07.2017 um 09:51 Uhr
Du drückst dich aber ganz schön irreführend aus.
Unter "LAN habe ich ja keine Probleme und erreiche dort Fullspeed.... " versteht man normalerweise einen Speedtest ins Internet und keine lokalen Tests.
2017-07-24T08:06:18Z
  • Montag, 24.07.2017 um 10:06 Uhr
ich habe auch einen Speedtest von der Seite die du empholen hast..

http://speedtest.belwue.net und auch dort bekomme ich schlechte Werte raus.