Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Hartm

Schlechte Internetverbindung

Hallo zusammen,

ich bin seit März Kunde bei Unitymedia und habe bis jetzt nur schlechte Erfahrungen gemacht.

Ich habe eine 400er Leitung und mit dem Speedtest komme ich auf 425 (Aber das sind ja nur Spitzenwerte)

bei meinen Geräten erreiche ich aber nur einen Download von 1-4Mbis/s.. bzw es fängt mit ca 38-40 /s zu downloaden und geht dann runter bis es sich zwischen 1-4 einpendelt...

Jemand ne Idee woran es liegen kann? ( Techniker war auch schon da und weiß nicht weiter, da die Leitung anscheinend okay ist)

An meinen Geräten kann es nicht liegen da ich zurzeit noch eine Telekomleitung Zuhause habe und mit der habe ich eine konstante stabile Verbindung...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2017-06-14T09:35:28Z
  • Gelöschter Nutzer
  • Mittwoch, 14.06.2017 um 11:35 Uhr
Welches Gerät und welchen Vertrag hast du?
2Play mit Connectbox, Fritzbox, andere
3Play mit Horizon + evtl. Connectbox oder andere

und die Probleme tauchen auch über LAN auf?
2017-06-14T09:38:08Z
  • Mittwoch, 14.06.2017 um 11:38 Uhr
2play mit Connectbox

ja der Techniker und ich haben es vor Ort per Lan mit mehreren Geräten getestet
2017-06-14T09:43:46Z
  • Mittwoch, 14.06.2017 um 11:43 Uhr
Ein schlechtes LAN-Kabel oder Zusammenspiel zwischen den LAN-Ports kann dieselben Symptome ausweisen.
Nimm ein Notebook und schließe es mit kurzem LAN-Kabel an. Wenn die maximale LAN-Geschwindigkeit (100 Mbit, wenn kein Gbit-LAN) beim Speettest erreicht wird, dann liegt es nicht am Internet.
Veruche mal am betroffenen PC über Netzwerk größere Dateien vom anderen Rechner (Netzwerkfreigabe) zu kopieren - klappt das oder ist es auch langsam?
2017-06-14T09:54:15Z
  • Mittwoch, 14.06.2017 um 11:54 Uhr
Ich habe 4 verschiedene Geräte getestet... also auch mit 4 verschiedenen Kabeln... 
2x PCs im Wohnzimmer
1x Notebook
1x Surface.

alle sind einzelnd an der Connect Box angeschlossen...trotzdem bekomme ich beim Download nur so geringe Werte raus...

Die interne Übertragung von Gerät zu Gerät funktioniert einwandfrei (111mb/s)
2017-06-14T10:48:13Z
  • Mittwoch, 14.06.2017 um 12:48 Uhr
anbei ein Screenshot von meiner downloadrate...
und eigentlich müsste ich  35-40 /s bekommen..
  • download.PNG
    download.PNG
2017-06-14T17:36:51Z
  • Mittwoch, 14.06.2017 um 19:36 Uhr
Ähm, uploaded.to ist nicht wirklich eine Referenz. Dort bekommst du nur so viel Speed, wie deren Server gerade hergeben. Mach einen Speedtest per LAN über www.speedtest.net/de und das möglichst zu unterschiedlichen Zeiten (morgens, mittags, abends) an mehreren Tagen.
2017-06-14T17:42:23Z
  • Gelöschter Nutzer
  • Mittwoch, 14.06.2017 um 19:42 Uhr
Wenn du einen echten Download machen willst, kannst du auch mal
http://speedtest.belwue.net/ probieren.
Da liegt eigentlich auch immer mehr Kapazität an.
2017-06-15T07:04:10Z
  • Donnerstag, 15.06.2017 um 09:04 Uhr
Also mit meiner Telekom Leitung hab ich ja eine stabile Verbindung von 4.8mib/s gleicher download(uploaded.to)
zudem hab ich bei jedem download so eine scheiss Rate....

beim speedtest.beluwe kriege ich auch nur 1.8 raus
2017-06-15T14:08:49Z
  • Donnerstag, 15.06.2017 um 16:08 Uhr
Ich habe genau das gleiche Phänomen. Bei Speedtest.net zeigt er die volle Bandbreite an, sobald ich aber eine Datei über den Browser lade ist die Geschwindigkeit total im Keller. Dabei habe ich verschiedene Dateien ausprobiert, z.B. diverse Testdateien und Linux ISOs von unterschiedlichen Quellen.Habe es auch mit einem Downloadmanager versucht um gleichzeitige Verbindungen aufzubauen(DownThemAll!), bringt aber alles nichts. Auch unterschiedliche LAN Kabel sowie PCs sind zum Einsatz gekommen.
Ich vermute UM bringt es irgendwie hin, Speedtest.net zu priorisieren um dann im Falle einer Beschwerde darauf zu verweisen. Ich erreiche nie annähernd diese angezeigte Geschwindigkeit über andere Seiten.
2017-06-15T20:44:13Z
  • Donnerstag, 15.06.2017 um 22:44 Uhr
wenn das der Fall sein sollte dann ist das ganz klar Betrug....