Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
mdoetsch

Routing Problem zu www.bka.de ?

Hallo, ich kann aktuell aus dem Unitymedia Netz die Webseite www.bka.de oder www.itzbund.de nicht erreichen. Ein traceroute zeigt folgendes :

MBP-Marco:Temp mdoetsch$ traceroute www.bka.de
traceroute to www.bka.de (80.245.152.130), 64 hops max, 52 byte packets
1 fritz.box (192.168.178.1) 3.891 ms 1.374 ms 1.455 ms
2 10.136.192.1 (10.136.192.1) 13.654 ms 11.301 ms 10.192 ms
3 7113a-mx960-01-ae10-1020.dar.unity-media.net (80.69.105.89) 9.772 ms 9.649 ms 15.906 ms
4 84.116.197.6 (84.116.197.6) 12.005 ms 11.725 ms 13.670 ms
5 84.116.197.10 (84.116.197.10) 14.930 ms 16.785 ms 14.051 ms
6 de-fra01b-ri1-ae1-0.aorta.net (84.116.134.10) 13.674 ms 15.898 ms 19.992 ms
7 * * *
8 * * *
^C
MBP-Marco:Temp mdoetsch$ traceroute www.itzbund.de
traceroute to itzbund.de (80.245.152.140), 64 hops max, 52 byte packets
1 fritz.box (192.168.178.1) 1.709 ms 1.428 ms 1.415 ms
2 10.136.192.1 (10.136.192.1) 10.414 ms 9.689 ms 9.806 ms
3 7113a-mx960-01-ae10-1020.dar.unity-media.net (80.69.105.89) 9.961 ms 9.492 ms 14.726 ms
4 84.116.197.6 (84.116.197.6) 20.546 ms 14.327 ms 19.944 ms
5 84.116.197.10 (84.116.197.10) 13.121 ms 12.738 ms 43.781 ms
6 de-fra01b-ri1-ae1-0.aorta.net (84.116.134.10) 13.336 ms 23.830 ms 20.683 ms
7 * * *
8 * * *
9 *^C

Das Routing muesste eigentlich ueber die Telekom laufen, da das Ziel nur ueber die Telekom (AS3320) erreichbar ist.

Danke & Gruss
MarcoS
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-04-05T21:16:35Z
  • Gelöschter Nutzer
  • Mittwoch, 05.04.2017 um 23:16 Uhr
Vom Telekomnetz lassen sich zwar die Domains aufrufen, es funktioniert aber weder ein tracert zu itzbund.de noch zu www.itzbund.de

Routenverfolgung zu itzbund.de [80.245.152.140] über maximal 30 Abschnitte:

  1    <1 ms    <1 ms    <1 ms  fritz.box [192.168.182.1]
  2    16 ms    16 ms    16 ms  217.0.119.23
  3    17 ms    17 ms    16 ms  87.186.254.54
  4    21 ms    21 ms    21 ms  f-ea13-i.F.DE.NET.DTAG.DE [217.5.89.189]
  5    21 ms    21 ms    21 ms  80.157.129.18
  6     *        *        *     Zeitüberschreitung der Anforderung.
  7     *        *        *     Zeitüberschreitung der Anforderung.
  8     *        *        *     Zeitüberschreitung der Anforderung.
  9     *     ^C
2017-04-05T21:30:44Z
  • Mittwoch, 05.04.2017 um 23:30 Uhr
Hallo, ich kann die Seiten aus dem Telekom Mobilfunknetz ebenfalls aufrufen. Die ICMP Pakete werde innerhalb des Netzes des ITZBund von den Firewalls geblockt, daher ist dieses verhalten ok.

Aber aus dem Unitymedia Netz sollte ein Traceroute ueber den hop Nummer 6 (de-fra01b-ri1-ae1-0.aorta.net) hinaus gehen. Aber hier schein am Uebergang etwas nicht in Ordnung zu sein.
2017-04-05T21:35:25Z
  • Mittwoch, 05.04.2017 um 23:35 Uhr
Kann ich aus dem Rhein-Main-Gebiet auch nur bestätigen.
T-Mobile, Colt und Telekom funktionieren. UnityMedia "hängt"...

traceroute to www.bka.de (80.245.152.130), 64 hops max, 52 byte packets

 1  fritz.box (192.168.178.1)  2.858 ms  1.359 ms  1.187 ms

 2  * * *

 3  ph-7111b-ubr10k-01-te-1-2-0-1210.fra.unity-media.net (81.210.128.66)  12.373 ms  12.291 ms  20.169 ms

 4  84.116.196.198 (84.116.196.198)  38.197 ms  11.566 ms  18.440 ms

 5  de-fra01b-ri1-ae0-0.aorta.net (84.116.134.6)  11.903 ms  21.699 ms  23.916 ms

 6  * * *

 7  * * *

 8  * * *

 9  * * *

10  * * *

11  * * *

12  * 

2017-04-05T21:52:53Z
  • Mittwoch, 05.04.2017 um 23:52 Uhr
Das gleiche hier in Karlsruhe:

[root@wurmloch ~]# tracepath www.bka.de
 1?: [LOCALHOST]                      pmtu 1500
 1:  HSI-KBW-149-172-178-1.hsi13.kabel-badenwuerttemberg.de   8.117ms
 1:  HSI-KBW-149-172-178-1.hsi13.kabel-badenwuerttemberg.de   8.920ms
 2:  172.30.21.177                                         9.408ms
 3:  84.116.191.33                                        11.126ms asymm  6
 4:  de-fra01b-ri1-ae1-0.aorta.net                        10.376ms
 5:  no reply
 6:  no reply
 7:  no reply

Und das geile ist: Das Routing zu einem anderen Unitymedia-Anschluss (sogar hier im gleichen Ort), geht von meinem Unitymedia-Anschluss nicht. Gehe ich von hier zu einem Telekom DSL-Anschluss und von dort zum selben Ziel-Anschluss von Unitymedia, dann funktioniert es. Und ich bräuchte dringend ein VPN dort hin...

Und das ganze ist schon seit gestern Abend so...