Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hochheimer

Router funktioniert nicht richtig

Hallo,

da mein Internet trotz Vertrags- Umstellung immer noch zu langsam war,

habe ich heute den Kundenservice telefonisch kontaktiert.


Die Mitarbeiterin gab mir den Rat,den Router für ca. 15 sec vom Strom

zu trennen. Was ich auch tat, mit dem Erfolg,dass jetzt weder Internet noch

Telefon funktioniert.


Zum Glück habe ich einen Stick, damit ich hier um Hilfe bitten kann.


Der Router hat zwar ein Signal, aber die zwei Pfeile blinken nur

ununterbrochen,sonst tut sich nichts.


Vielleicht weiß hier jemand Rat...

Danke schon mal😱😠

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
21 Kommentare
2018-10-25T23:01:34Z
  • Freitag, 26.10.2018 um 01:01 Uhr
Da liegt wohl ne Störung vor. Entweder per Störungshelfer melden (www.unitymedia.de/stoerung-melden) oder in die Hotline hängen und dort die Störung melden.
2018-10-25T23:09:25Z
  • Freitag, 26.10.2018 um 01:09 Uhr
Telefonieren kann ich ja nicht. Muß ich halt dann schriftlich machen.

Aber bevor ich den Stecker gezogen habe,ging es ja. Trotzdem danke für den Rat😉

2018-10-25T23:12:04Z
  • Freitag, 26.10.2018 um 01:12 Uhr
Naja, hast du kein Handy? Macht sowieso mehr Sinn, bei einer Störung übers Handy anzurufen, vor allem, wenn das Modem / der Modemrouter neu gestartet werden muss.
2018-10-25T23:13:05Z
  • Freitag, 26.10.2018 um 01:13 Uhr
Du kannst dich natürlich auch morgen früh ab 8 Uhr an den Chat wenden, die können die Störung auch aufnehmen und ggfs. auch sofort an die Netztechnik weiterleiten.
2018-10-25T23:26:20Z
  • Freitag, 26.10.2018 um 01:26 Uhr
Habe z. Zt. kein Handy,sonst hätte ich schon längst dort angerufen. Hoffe,dass die mir

morgen schriftlich helfen können. Dachte halt,dass ich etwas hätte machen müssen,ausser den Stecker wieder rein

2018-10-25T23:33:01Z
  • Freitag, 26.10.2018 um 01:33 Uhr
Davon abgesehen,hätte sie mir das sagen müssen,dass ich eventuell neu starten muss.

Da hätte ich nicht den Stecker einfach so gezogen,sondern mich mit einem Techniker

verbinden lassen.

Jetzt sitze ich da, wie das Kind beim Dreck.


Wenn man nur so ein Halbwissen hat,sollte man das nicht an die Kunden weitergeben.

Bin stinksauer

2018-10-26T04:59:38Z
  • Freitag, 26.10.2018 um 06:59 Uhr
Bei UM gibt es bei Störungen nur eine Antwort: Routerneustart. Im Grunde traurig genug dass man das machen muss damit deren Hardware funktioniert, noch trauriger dass ansonsten nicht viel passiert. Da können die Leitungswerte noch so schlecht sein.
2018-10-26T05:14:46Z
  • Freitag, 26.10.2018 um 07:14 Uhr
Ob man nicht glauben will oder nicht aber wenn man anfängt IT zu studieren dann wird einen immer wieder erzählt, 90% aller ungewöhnlichen Fehler werden durch einen Neustart behoben...

Warum? Weiß ich nicht, aber es funktioniert! Es funktioniert wirklich, dass viele Probleme plötzlich verschwunden sind wenn man neu startet und mit neu starten meint man wirklich KALT neu starten
2018-10-26T14:49:05Z
  • Freitag, 26.10.2018 um 16:49 Uhr
Ja, das weiß ich ja jetzt,dass man neu starten muss. Das hatte mir die Dame aber nicht gesagt.

Nur " vom Strom trennen,Stecker wieder rein. Dann meldet er sich an "

Super. Wenn man wie ich, keine Ahnung hat,sitzt man da.

2018-10-26T14:57:14Z
  • Freitag, 26.10.2018 um 16:57 Uhr
Super,jetzt befinden sich alle Mitarbeiter im Gespräch.

Toll,kann nicht telefonieren,habe z Zt kein Handy und Chat mit der Technik klappt auch nicht.