Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Stevosupremo

Regelmäßiger Ausfall von Internet- und Telefondienst bei Connect Box

Guten Morgen,

vor zwei Tagen abends gegen 19 Uhr mal wieder dieses Phänomen gehabt. Es tritt alle 7-8 Tage immer und immer wieder auf. Erst ein Neustart der Box führt wieder zum "alten" Zustand. Unitymedia wurde das Problem schon mehrmals gemeldet (so 9-10 mal), zuletzt haben die sich fast eine Woche mit dieser Problematik beschäftigt. Dennoch besteht das Problem weiterhin.
Auch kommen die gebuchten 120 Mbits nicht an. Nur in der Nacht oder morgens um 7 Uhr, sonst den Tag über immer etwas zwischen 30-60 Mbits.
Hat jemand eine Erklärung was die Ursache sein könnte?

Für Tipps und Ratschläge zur Abhilfe bin ich schon jetzt dankbar.

LG
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
48 Kommentare
2018-03-01T12:37:44Z
  • Donnerstag, 01.03.2018 um 13:37 Uhr
Hallo Stevosupremo, hast du die Box mal auf Werkseinstellungen zurück gesetzt? Wenn nicht solltest du das mal machen. Sie richtet sich dann neu ein und es werden mögliche Fehlerquellen behoben. Hast du den Speedtest auch mal über Unitimedia gemacht? Da wird auch der Speed gemessen der an der Box ankommt ! Hier gehst zum Speedtest https://speedtest.unitymedia.de/start/
2018-03-01T12:55:39Z
  • Donnerstag, 01.03.2018 um 13:55 Uhr

Hallo Gonzo, zu Deiner Nachricht:
Ich habe die Box nach Behebung des Fehlers durch Unitymedia nicht neugestartet oder auf Werkseinstellung zurückgesetzt, da Unitymedia mir auch mitteilte, dass dies nicht nötig wäre. Neugestartet bzw. aus- und wieder eingeschaltet habe ich die Box, nachdem der oben erwähnte Fehler aufgetreten ist. Danach hat sich die Box neu eingewählt.
Ich nehme aber anhand Deiner Nachricht an, dass bei einem Neustart, diese Fehlerquellen nicht behoben werden wie bei einem Werksreset. Korrekt? Oder sind Neustart und Werkseinstellungen gleich zu setzen?

Ich mache den Speedtest ausschließlich über Unitymedia. Dabei wird mir der Speed, der an der Box ankommt, regelmäßig mit über 120 Mbits angezeigt, soweit ich mich erinnere. Dennoch surfe ich aber in der Tat nur mit dem oben erwähnten Speed. Was kann dies für Ursachen haben?

 

2018-03-01T13:17:37Z
  • Donnerstag, 01.03.2018 um 14:17 Uhr
Manche Fehler werden beim Neustart ( Box ausschalten und wieder einschalten) behoben. Wenn nicht kann man einen Werksrest durchführen, da werden dann doch die meisten Fehlerquellen behoben. Ich mache wenn der Neustart nichts bringt immer einen Reset. Und das Problem war dann auch meistens behoben. Außer noch die Kabel überprüfen kann man sonst nichts machen. Das deine Leistung im Wlan schlecht sind kann viele Ursachen haben. Zum Beispiel wie weit du vom Router weg bist, steht der Router frei ( vielleicht mal den Standort wechseln), steht er in einem Regal usw. Sind andere Störfaktoren wie Funkgeräte in der Nähe. Das die Leistung im Wlan geringer sind als über LAN ist auch normal. Und es ist auch eine Vorraussetzungen das dein Client die 120 MBit schaft. Ich habe eine 150 MBit Leitung und mein Laptop kommt höchstens auf 96 MBit über LAN, mein iPad Pro kommt auf die 150 MBit aber dagegen mein iPad 2 hat auch nur eine Leistung von 30-50 MBit.
2018-03-01T14:04:31Z
  • Donnerstag, 01.03.2018 um 15:04 Uhr
Wie gesagt einen Neustart habe ich bereits veranlasst, nachdem der Fehler wieder aufgetreten ist. Die Box läuft nun wieder seit 2 Tagen. 
Ist es empfehlenswert zunächst wieder diese berühmten 7 Tage abzuwarten und falls dann der Fehler erneut auftritt, wieder einen Werksreset zu machen?
Nur was ist, wenn nach diesem Werksrest der Fehler weiterhin auftritt?

Ich hatte vorher auch immer unter dem Connectbox-Menüpunkt "NETZWERK LOG" häufiger T3-Fehler stehen. Diese habe ich seitdem letzten Neustart nun nicht mehr. Ich weiss allerdings nicht, inwieweit diese T3-Fehler mit dem Fehler zusammenhängen bzw. ob diese überhaupt miteinander zusammenhängen bzw. ob man daraus schließen kann, dass Unitymedia in der Tat etwas an der von mir gemeldeten Problematik gemacht hat. Was kannst Du diesbezüglich sagen, Gonzo?

Meine Connectbox steht auf eine Art Regal im oberen Bereich. Darunter ein Stockwerk tiefer befinden sich DVDs und CDs. Nicht weit davon weg steht dann der Fernseher von mir. Ich muss die Connectbox in der Nähe des TV stellen, da das die Verkabelung nicht anders zulässt. Unterhalb des Regals ist dann mein Schreibtisch mit PC, Maus, Boxen etc. pp.

Was genau kann ich den an den Kabel überprüfen?

Das die Verbindung über WLAN geringer ist, als über LAN ist mir bewusst. Auch, dass ich den Speedtest im LAN statt im WLAN machen soll, ist mir ein Begriff. Keiner meiner Geräte hat es bisher auf die 120 Mbits geschafft. Weder meine Playstation 3 noch mein Samsung Smart-TV noch mein Laptop. Mein Laptop erreicht allerdings bei meiner Freundin die 120 Mbits.
2018-03-01T14:35:40Z
  • Donnerstag, 01.03.2018 um 15:35 Uhr
Ich würde wenn die Box bei dem nächsten Ausfall auf Werkseinstellungen zurücksetzen. Wenn es nach 7 Tagen wieder passiert den Kundenservice wieder kontaktieren. Diese T3 Fehler und noch ein paar andere Fehler hatte ich auch immer wieder bei der CB. Was mich aber nicht weiter störte weil das Internet nicht ausfiel. Die CB ist nicht schlecht aber etwas störanfällig. Heute habe ich die Fritzbox, aber nicht weil ich die CB schlecht finde.

Die Box steht bei dir auf dem Regal eigentlich ganz gut. Ich habe meinen Router auch in der Nähe des TV stehen weil es nicht anders möglich ist.

Die Kabel zu überprüfen, damit meine ich ob sie fest sitzen oder ob in einem Kabel ein Wackelkontakt, vielleicht zu sehr eingeklemmt ist.

Es kann natürlich sein das deine Störung alle 7-8 Tage auch von außerhalb kommen. Das ist natürlich schwer zu lokalisieren.
2018-03-01T15:32:54Z
  • Donnerstag, 01.03.2018 um 16:32 Uhr
Kann auch sein, das der Knotenpunkt einfach "überbucht" ist, was ich UM als Einziges ankreide, denn scheinbar werden mehr "schnelle" Anschlüße verkauft, als sich nachher realisieren lassen, dann ist der Vertrag aber schon gemacht und das "Kind in den Brunnen gefallen".
2018-03-01T15:55:23Z
  • Donnerstag, 01.03.2018 um 16:55 Uhr
Ok, vielen Dank für das Feedback/ Lösungsansätze. Ich werde die Tipps auf jeden Fall genauso umsetzen und dann hoffe ich, dass das Problem dann auch beseitigt wird.
Eine Frage noch aus Interesse Gonzo: Wieso hast Du zur Fritzbox gewechselt? Ist diese weniger störanfällig?
Vielleicht wäre ein Wechsel zur Fritzbox für mich ja auch eine Option, falls die Tipps erneut nicht helfen sollten, um das Problem zu lösen.
2018-03-01T18:54:25Z
  • Donnerstag, 01.03.2018 um 19:54 Uhr
Stevosupremo, was mich an der CB störte war das ich das Wlan nicht mit einem Schalter ausschalten konnte. Das geht nur über die Benutzeroberfläche und dann zum einschalten mit Laptop und Ethernet Kabel wieder über die Benutzeroberfläche. Im Wlan ob es 2,4 GHz oder 5 GHz ,war die CB bei mir schnell. Und dann hat man mit der CB auch andere Einschränkungen.

Ich habe mir die FB von Unitimedia genommen weil mir die Freischaltung zu umständlich war. Wegen der Oma im Altenheim bin ich auf das Telefon angewiesen und kann nicht wie hier in der Community öfter beschrieben 1-3 Wochen auf das Telefon verzichten. Weil so wie ich gelesen habe geht das bei UM nicht immer ohne Komplikationen.

Ja und ich habe die Erfahrung gemacht das die FB nicht so störanfällig ist. Außerdem kann ich die Telefonnummern die bei mir Telefon Terror betreiben in der Box sperren. Die kommen dann nicht mehr bei mir durch. Auch kann ich in der Box ein Telefonbuch anlegen. Aber die Fritz Box ist im Wlan 2,4 GHz etwas Lahm, das wird auch auf Commputer Bild beschrieben. Da ist die CB besser. Ich habe aber das gelöst indem ich meine FB 4020 als Repeater ( Fritzbox 6490 steht Parterre) eingerichtet habe und dann mit einem Ethernet Kabel mit meinem Laptop verbunden habe. Laptop und FB 4020 stehen im 1. Stock. Noch zu erwähnen wäre das die FB 4020 und auch mei Laptop nur 2,4 GHz können und kein 5 GHz, alle anderen Clienten können 5 GHz und da brauche ich auch keinen Repeater. Mir hat es bis jetzt nicht leid getan das ich mir die Fritbox genommen habe.

Du kannst dir auch wie Haegar2609 eine eigene Fritzbox kaufen, oder auf Routermiete.de mieten. Aber auch die muss von UM freigeschaltet werden.
2018-03-02T10:20:10Z
  • Freitag, 02.03.2018 um 11:20 Uhr
Hier ein Bild meiner Verkabelung mit der Bitte um kurze Rückmeldung, dass diese korrekt erfolgt ist, damit ich diesen Punkt von Euren Tipps schon einmal als "erledigt" abhacken kann.

2018-03-03T10:43:46Z
  • Samstag, 03.03.2018 um 11:43 Uhr
Hallo Stevosupremo, dein Bild zeigt nur das du die Kabel richtig angeschlossen hast. Ob bei deinen Kabel oder Anschluss ein Wackelkontakt vorliegt sieht man ja nicht. Ich wünsche dir ein schönes Wochenende.