Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Trypton

PS3 und Connect Box

Hallo liebe Community,

ich habe folgendes Problem. Ich hab zu Beginn die PS3 mit der Horizon Box verbunden und da lief alles einwandfrei ohne Probleme. Auch beim Spielen war alles super, ohne laggs, ohne disconnect etc.
Jetzt seit neustem habe ich die Connect Box aus der Kundenaktion erhalten.
Ich habe die Connect Box angeschlossen und installiert. PC, Handy, Laptop, TV alles funktioniert ohne Probleme mit der Connect Box.
Nun wollte ich wieder mit der PS3 ein wenig Online spielen, aber wenn ich die Verbindung neu einrichte sagt er mir jedes mal, dass die IP-Adresse-Abruf gescheitert ist.
Wie kann ich dieses Problem lösen?
Hoffe einer von euch kann mir dabei helfen.

MfG,
Trypton
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-06-15T18:50:45Z
  • Gelöschter Nutzer
  • Donnerstag, 15.06.2017 um 20:50 Uhr
Mit der Horizon pur hattest du IPv4
Mit der Connectbox dazu hast du IPv6/DS-Lite
Das mag Sony so was von nicht.
2017-06-15T18:55:41Z
  • Donnerstag, 15.06.2017 um 20:55 Uhr
Kann ich das irgendwie beheben oder irgendwas machen damit ich wieder Online spielen kann?

2018-01-17T11:38:55Z
  • Mittwoch, 17.01.2018 um 12:38 Uhr
Gibt es denn nun eine Lösung für das Problem?
Auch per LAN Kabel geht es nicht.
Habe es per hot Spot über Handy verbunden. Das hat funktioniert. Geht aber dann über die Datennutzung des Handys. Falls man keine Flat hat
2018-01-17T13:24:31Z
  • Mittwoch, 17.01.2018 um 14:24 Uhr
Solange Sony den IPv6-Support verweigert, gibt’s da keine Lösung.