Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
LeimertPark

Provisionierung Fritzbox Cable 6590

Irgendwie werden UM und ich keine Freunde mehr!
Nachdem jetzt alles über Monate hinweg super lief,hat meine Fritzbox Cable 6590 nun durch einen Blitzeinschlag den Geist aufgegeben!
Natürlich neue Box besorgt,bei Hotline angerufen,SN und CMMAC der freundlichenFrau mitgeteilt.
Da war nach der 1.Wiederholung der SN und CMMAC ihrerseits schon ein Fehler!dAS wurde dann korrigiert.In 2 Stunden wäre die Box aktiviert.Nach 3 Stunden war die Box nicht aktiviert.Im Kundencenter stand zwar dass der Auftrag abgeschlossen ist und die Dienste aktiviert sind,aber die Fritzbox zeigte etwas anderes.
Internet verbunden seit....
DS 1,1Mbit US 262 kbit
Ipv4 ist mit dem Internet verbunden
IPv6 nicht!
Das heißt,Fritzbox ist nicht provisioniert!
Danach versucht mit Chat zu kommunizieren.Keine Chance!Dauerbesetz oder nicht verfügbar.
Ab 20:00 überhaupt nicht mehr erreichbar,obwohl dort steht bis 22:00h
Dann per E-mail probiert.Das Formular,lässt sich gar nicht abschicken.Egal was für ein Browser benutzt wird.
Dann auf Twitter das Problem per Nachricht geschildert.
Heute gegen 9:30h kam die Rückmeldung das man sich um das Problem kümmert!
Um 16:35 bekam ich die Nachricht,in 2 Std. sollte alles funktionieren.Ich fragte dann,woran es gelegen habe.Keine Antwort.
So,um 19:00 immer noch kein Internet.Fritzbox zeigt selbe Daten wie gestern!
Das dann erneut per Nachricht getwittert!
Wahrscheinlich bekomme ich morgen Nachricht,das Techniker kommen muß.Was der findet,kenne ich ja,Leitungen sind in Ordnung!
Das man auf Twitter nur eine alle paar Stunden Antwort,bekommt,ist erbärmlich.
Einen Techniker werde ich ablehnen,werde mir das bis Ende der nächsten Woche noch "anschauen",dann werde ich wieder zu DSL wechseln,auch wenn ich dann im Moment nur 25Mbit habe,jedenfalls habwe ich dort durch den Start Code keine Aktivierungsprobleme!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2019-07-06T12:06:09Z
  • Samstag, 06.07.2019 um 14:06 Uhr
Hey, bitte wende dich einmal an den Chat (mit PC) unter https://unitymedia.de/kontakt unter dem Reiter Chat& Email.


Halte deine Kundendaten und die Mac der Fritte bereit.

Schildere kurz, dass scheinbar eine falsche MAC im System hinterlegt ist.


Mit dem Chat habe ich sehr gute Erfahrungen gemacht.

Sollte UBO aufgehen dann schreib dort bitte rein "Mitarbeiterchat".



Halte uns mal auf dem laufenden.


LG

2019-07-06T12:13:24Z
  • Samstag, 06.07.2019 um 14:13 Uhr
Bei UBO bekommst du bei "Mitarbeiterchat" nur den Hinweis auf Kontaktmöglichkeiten!
2019-07-06T12:21:31Z
  • Samstag, 06.07.2019 um 14:21 Uhr
LeimertPark:
Bei UBO bekommst du bei "Mitarbeiterchat" nur den Hinweis auf Kontaktmöglichkeiten!

 Ins Kundencenter einloggen, auf Produkte klicken ->  da erscheint dann rechts ein kleines Chat Icon.

Drauf klicken - "Mitarbeiterchat" reinschreiben und absenden.


Sry, hab das vergessen zu erwähnen.

2019-07-06T12:28:56Z
  • Samstag, 06.07.2019 um 14:28 Uhr
Hab ich so gemacht,muß trotzdem warten,bis ein Chatmitarbeiter frei wird.
2019-07-06T14:47:02Z
  • Samstag, 06.07.2019 um 16:47 Uhr
@Scoopi

Ich habe tatsächlich vorhin den Chat erreicht!Der freundlichen Dame Sachverhalt geschildert und darauf verwiesen,das die CMMAC scheibar falsch im System hinterlegt sei!
Sie verglich daraufhin MAC Adresse und SN.
Antwort lautete,SN wäre im System komplett falsch hinterlegt.Sie kümmere sich darum,ich sollte bitte warten.
Während meiner Wartezeit bekam ich Nachricht von Twitter,die sich ja gestern nicht mehr gemeldet haben.Laut Twitter ist meine Box im UM System offline.Man kümmere sich drum!
Ca.10 min später,antwortete mir Twitter,das die Box online ist,sie funktioniere und ich neue SIP Daten bekomme.Auf die Nachfrage warum,wurde mir mitgeteilt,das diese normalerweise neu erstellt werden.Aus eigener Erfahrung weiß ich das dem nicht so ist!
Mitlerweile war auch die Dame vom Chat zurück um mir zu sagen,das sie  das ganze an die Techniker weiter leitet, die werden die Seriennummer korrigieren.
Wie lange das dauert,könne sie mir nicht sagen,sie versuche mir aber noch heute eine E-Mail zu
schreiben.Auf jedenfall wird die Box nach der Änderung laufen!
Interresant,zwei unterschiedliche Meinungen.Was meinst du dazu Scoopi und wie lange braucht das mit dem Techniker?
Es ist schon interressant,wieviel in dem Laden schiefgeht!Die Frau an der Hotline am Donnerstag,wiederholte die SN und MAC  nach der Korrektur richtig und gibt sie falsch ins System ein.
2019-07-06T15:03:23Z
  • Samstag, 06.07.2019 um 17:03 Uhr
Update:

Frau aus dem Chat hat mir eben E-Mail geschickt!

Sie hat die alte Fritzbox aus meinem Kundenkonto entfernt und das Signal noch einmal angestoßen.
Das Messprogramm zeigte ihr an,das der Internetzugang nun funktioniert.

Und tatsächlich,es läuft!

Allerdings scheine ich laut E-Mail doch neue SIP Daten zu bekommen!Nun gut,das kann ich ja nachher testen!

Vielen Dank an dich Scoopi,das du auf meinen Post geantwortet hast und das du so hartnäckig warst,das ich trotz langer Wartezeit den Cat benutzt habe!
2019-07-06T15:17:59Z
  • Samstag, 06.07.2019 um 17:17 Uhr
Keine Ursache, dafür ist diese community ja da.

Es freut mich, daß nun alles außer die Telefonie läuft.

Da kannst du einfach nur abwarten.
Du kannst aber auch morgen mal den Chat Kontaktieren ob sie dir die sip Daten bitte via Mail senden können. Du erhältst dann ein Schreiben als Duplikat. Das geht natürlich nur, wenn ein Schreiben schon erstellt wurde.

Lg und viel spass mit deiner 6590
2019-07-06T15:36:02Z
  • Samstag, 06.07.2019 um 17:36 Uhr
Also,habe die Rufnummern mit den alten SIP daten eingerichtet.Ging reibungslos!