Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Joe466

Probleme WLAN seit Fritzbox Tausch

WLAN Geschwindigkeit seit kostenlosem Tausch ist ne Katastrophe!!

Wie bekomme ich eine neue, vorher hatte ich keine Probleme

Es kommen 3-6 Mbits an, obwohl an der Box angeblich 56 MBits ankommen.


LG

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-06-03T13:24:05Z
  • Montag, 03.06.2019 um 15:24 Uhr

Hey Joe466,


versuche bitte als erstes einen Kanal wechsel und es hilft auch getrennte SSID zu haben für das 2,4 Ghz und das 5 Ghz Netz zu haben.


Gruß Bataa  


16 weitere Kommentare
2019-06-01T07:01:12Z
  • Samstag, 01.06.2019 um 09:01 Uhr
Kannst du vielleicht etwas mehr Details liefern?
Du hattest vorher welches Gerät?
Die Geschwindigkeit via LAN ist ok?
Hast du irgendwelche Einstellungen am WLAN der 6490 vorgenommen?

2019-06-01T08:00:42Z
  • Samstag, 01.06.2019 um 10:00 Uhr
Hallo,

ich meine vorher war es eine 6320🤔oder so.
LAN kann ich nicht sagen, da ich kein Gerät angeschlossen habe und auch keins habe um das an zu schließen.
Einstellungen habe ich auf Werkseinstellungen zurück gesetzt
2019-06-01T08:18:03Z
  • Samstag, 01.06.2019 um 10:18 Uhr
Eine 6320 wird nicht gegen eine andere FritzBox getauscht. Das erfolgt nur bei einer 6360 und diese sind heutzutage nur noch Elektronikschrott. Du musst schon mal im Menü die WLAAN-Einstellungen überprüfen. Welche Firmware ist aktuell installiert.

MfG
2019-06-01T08:20:11Z
  • Samstag, 01.06.2019 um 10:20 Uhr
Ja war wohl ne 6360.

Firmware FRITZ!OS: 07.02
Richtige Antwort
2019-06-03T13:24:05Z
  • Montag, 03.06.2019 um 15:24 Uhr

Hey Joe466,


versuche bitte als erstes einen Kanal wechsel und es hilft auch getrennte SSID zu haben für das 2,4 Ghz und das 5 Ghz Netz zu haben.


Gruß Bataa  


2019-06-03T15:16:22Z
  • Montag, 03.06.2019 um 17:16 Uhr
Alles schon mehrfach so gemacht, gerade eben wieder. Ergebnis leider wie immer, eine einzige Katastrophe 😡😡
2019-06-03T15:23:21Z
  • Montag, 03.06.2019 um 17:23 Uhr
Noch eins
2019-06-05T20:01:57Z
  • Mittwoch, 05.06.2019 um 22:01 Uhr
Wie kommt RickyUM dazu das als geklärt/gelöst zu markieren🤔🤔
Ist immer noch ne Katastrophe, im Anhang Bild von gerade
2019-06-06T07:10:56Z
  • Donnerstag, 06.06.2019 um 09:10 Uhr
Wenn du verschiedene SSIDs verwendest.
auf welches Netz beziehen sich die Daten (2,4 oder 5 GHz)?
Welche Firmware ist auf der Fritzbox (soll 7.02)?

Mit den unten gezeigten Einstellungen habe ich keine Probleme. Weder mit der 6490 im EFH Dorf, noch mit einer 7560 im Hochhaus in der Stadt. Zumindest liegen die 50 Mbit immer an und es geht ratzfatz, bis mindestens 5 Geräte angemeldet sind.

Auf der Fritzbox sieht man bei WLAN - Funkkanal die Auslastung. Ist diese sehr hoch?

Ich vergaß noch:
Hast du auch mal andere Speedmessungen mit ähnlichem Ergebnis durchgeführt?
Ich verwende dazu z.B.
2019-06-07T16:18:57Z
  • Freitag, 07.06.2019 um 18:18 Uhr
Firmware habe ich 7.02👍🏻

Und ja die gemessenen Daten beziehen sich auf 5Ghz.

Nehme ganz stark an das es an der Fritzbox liegt, da ich auch ab und an Probleme mit dem Festnetz habe. Das hätte ich vor dem Fritzbox Tausch auch nicht.

Dateianhänge
    😄