Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
sIn92

Probleme mit WifiSpot - Technicolor Modem TC7200 + WLAN Problematik

Hallo liebes Unitymedia Team,

ich habe ein Anliegen, wo mit der Kundenservice am Telefon einfach nicht weiterhelfen wollte, unzwar geht es darum, dass ich im Kundencenter den WifiSpot deaktiviert habe, jedoch unser Modem diesen weiterhin sendet.

Trenne ich das Modem vom Stromnetz ist auch der WifiSpot weg, schalte ich es wieder ein, ist er wieder da, obwohl dieser im Kundencenter schon vor über 2 Monaten deaktiviert wurde.

Desweiteren ist mir aufgefallen, dass sich trotz manuell deaktivierten WLAN im Modem, sich dieses nach spätestens einen Tag wieder einschaltet.

Das ist doch nicht normal und Sinn und Zweck der Geschichte?

Kann man den WifiSpot sowie das WLAN bitte dauerhaft deaktivieren?

Liebe Grüße und besten dank vorab.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 Kommentare
2017-01-17T13:46:17Z
  • Dienstag, 17.01.2017 um 14:46 Uhr
sIn92:
Hallo liebes Unitymedia Team

Korrekt wäre: "Liebe andere Kunden von Unitymedia".
2017-01-17T13:52:04Z
  • Dienstag, 17.01.2017 um 14:52 Uhr
Sorry, Copy and Paste, hab denen so schon geschrieben gehabt, aber die haben mich hierher verwiesen.
2017-01-17T13:57:39Z
  • Dienstag, 17.01.2017 um 14:57 Uhr
Unity hat dich hierhin verwiesen?
2017-01-17T13:58:38Z
  • Gelöschter Nutzer
  • Dienstag, 17.01.2017 um 14:58 Uhr
2017-01-17T13:58:54Z
  • Dienstag, 17.01.2017 um 14:58 Uhr
Hallo, wenn du WifiSpot im Kundencenter deaktivierst, wird die TC mit neuen Einstellungen ausgestattet und neugestartet, damit diese neuen Einstellungen angewendet werden. Wurde deine TC nach dem deaktivieren automatisch neu gestartet? Geh sonst nochmal ins WSC und prüfe den Status der dort angezeigt wird. Was das WLAN betrifft, lässt sich dieses doch eigentlich dauerhaft über die Web GUI der TC7200 abschalten oder hast du damit Probleme?

2017-01-17T15:38:50Z
  • Dienstag, 17.01.2017 um 16:38 Uhr

Ja, die haben mich hierhin verwiesen...

Nachdem ich WifiSpot im Kundencenter deaktiviert hatte, kam eine meldung, dass die änderung innerhalb der nächsten 24 Stunden übernommen werden und einen Modemneustart zufolge haben, ob es wirklich irgendwann Neustartete kann ich nicht sagen, da ich nicht 24 Stunden draufschaute bzw. in Internet war.

Was genau meinst du mit WSC? Wenn du das Kundencenter meinst, da steht WifiSpot deaktiviert.

Was das Wlan betrifft, es lässt sich bei mir im Web GUI nur Temporär deaktivieren, nach spätestens einen Tag fängt es von alleine an zu funken und das ist das, was mich so ankotzt, da ich der Meinung bin, das das mit dem WifiSpot zutun hat.

Danke schonmal für eure Antworten..

2017-01-17T16:48:03Z
  • Dienstag, 17.01.2017 um 17:48 Uhr
Folgendes Scenario: Gehe ich in das Kundencenter und deaktviere den Wifi-Spot, so startet das TC7200 neu durch. Es ist dann deakviert.Man muss auch keine 24 Stunden warten.

Nach einer Aktivierung im KC, startet das TC7200 wieder neu durch und zieht sich eine neue config.Die STD6.02.41 bleibt. Der Wifi-Spot ist aktiv.

Sollte aber nie eine Aktvierung veranlasst worden sein, so sollte der auch nicht mehr sich neu aktivieren.

Ich kann mir nur vorstellen, dass das TC7200 mit einer Stecklerleiste ausgeschaltet wird. Dann kommt wieder eine alte config und der ist wieder aktiv. Ist das der Fall?

Kann ausgeschlsosen werden, dass es der Wifi-Spot des Nachbarn ist?

Wird das 5 Ghz verwendet? (über 5 GHz wird auch der Wifi-Spot angeboten.Die Tage noch mit einem TC7200 getestet. Das wunderte mich. Die verbindung bricht generell im 5GHz ab. Für mich bietet das 5GHz-WLan kein Vorteil)

Das muss ein Problem mit den Config-Dateien sein ,wer weiß was da im Netz kursiert. In der Config wird wahrscheinlich nur ein Flag oder Bit gesetzt ,wenn das im KC deaktiviert wird.Da scheint es sein Problem zu geben.

Und ich habe keine Lust das jetzt das nach zu stellen,um mal zu beobachten,ob sich das wieder aktiviert. Ich nutze es,will es nicht deaktivieren, weil alle Smartphones jetzt auf ein funktionierendes Passwort abgestimmt sind.Das ist dann wieder so ein Akt das zum Laufen zu bringen.
2017-01-17T18:02:00Z
  • Dienstag, 17.01.2017 um 19:02 Uhr

Ich probiere das mal mit dem neu Aktivieren und neu Deaktivieren und gebe gleich mal ein Feedback, dass Wlan von dem TC7200 will und benutze ich gar nicht, bin mit der Leistung keineswegs zufrieden und habe noch einen Router dahin sitzen. Eine Steckdosenleiste die Abschaltbar ist habe ich nicht dahinter, es hat eigentlich immer Dauerstrom.

Melde mich gleich wieder. Danke Vorab für die Beschreibung

2017-01-17T18:17:15Z
  • Dienstag, 17.01.2017 um 19:17 Uhr
So habe es mal getestet. Als ich es Reaktiviert habe bzw. wollte stand dort eine Aktualisierung dauert 24 Stunden, wenn nichts geschiet soll ich den Neustart Manuell vornehmen, es geschah auch nichts, kein Neustart etc., als ich es danach sofort wieder Deaktivieren wollte stand dort:

"Wenn Sie WifiSpot deaktivieren, können Sie WifiSpot nicht mehr nutzen. Die Deaktivierung kann rückgängig gemacht werden.

Durch WifiSpot entstehen Ihnen keine Nachteile:


Sicher getrennt: Ihr privates WLAN bleibt unberührt Volle Geschwindigkeit: Die gewohnte Bandbreite bleibt erhalten Kein Risiko: Sie haften nicht für Dritte am WifiSpot

Hinweis: Die Deaktivierung von WifiSpot kann bis zu 24h dauern. Anschließend wird der WLAN-Router automatisch neu gestartet. Sollte der WLAN-Router nicht automatisch neu starten, führen Sie bitte einen manuellen Neustart durch."

Aber es startet sofort neu und ich konnte das Wlan für den Heimgebrauch wieder deaktvieren. Der WifiSpot ist nun weg und ich hoffe das Heimwlan des Modems bleibt nun auch aus. Ist das der Fall, ist alles Tutti.

Ich danke für die Antwort und dem Weg zur Lösung meines Problems.

Einen schönen Abend noch.

2017-01-17T19:36:52Z
  • Dienstag, 17.01.2017 um 20:36 Uhr
Nein das Heim-Wlan bleibt nicht aus und kann sich wieder aktivieren,wenn z.B. ein Neustart durchgeführt wird.Das ist leider so ein Bug beim TC7200 und ist zwischendurch im Routermenü zu kontrollieren.Früher konnt man das Wlan über die WPS-Tasten an-oder aus schalten.Evtl wird das mit einem nächsten SW-Update behoben.

Aber zumindest ist aber der Wifi-Spot deaktiviert.Nebenbei auch mal die MAC-Adressen des Heimnetzwerkes kontrollieren.Die MAC-Adresse ist die gleiche, wie bei deinem Wifi-Spot. Wird der Wifi-Spot von einem Nachbar sichtbar, kann man das an einer anderen Mac-Adresse erkennen.(z.B. über Wifi-Analyzer)