Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Maru

Probleme mit Wifispot (Authentifizierungsproblem).

Hallo,
ich kriege das mit dem Wifi-Spot nicht - abschließend - hin. Die Anmeldung über meine Kundenseite bein Unitymedia ist gemacht. Bin auch aktiviert "als Sender". Bin ein paar Kilometer in die Stadt gefahren. Wifi-Spot gefunden und nach Vorgabe angemeldet, bekomme aber kein WLAN. Im Handy wird der Wifi-Spot - oder die Anbindung - mit "Verbindung läuft" (oder so ähnlich) und dann mit "gespeichert" angezeigt. Wenn ich den Spot antippe, kann ich sehen, das die Signalstärke schwach ist. Also muss doch mein Smartphone etwas erkennen. Dann geht es vielleicht eine halbe Minute und es erscheint "Authentifizierungsproblem". Ich kapier nicht, was das ist.
Das Zertifikat habe ich nicht runtergeladen, sondern nur die ersten 4. Schritte lt. Unitymedia bis zur Passworteingabe (Schreib- bzw. Eingabefehler würde ich ausschließen).
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2017-02-25T20:04:17Z
  • Samstag, 25.02.2017 um 21:04 Uhr
Authentifizierungsproblem heist, Fehler in der Eingabe, entweder ist der Benutzername nicht richtig geschrieben, oder Passwort ist falsch.Am besten mal kein kompliziertes Passwort nehmen.Im Kundencenter noch mal neu hinterlegen. Evtl mal in der Form Sommer1984 verwenden (nur zum Testen,nicht so Zeichen wie § benutzen und unter 12 Zeichen bleiben) 

  • Screenshot_2016-12-15-18-02-09.png
    Screenshot_2016-12-15-18-02-09.png