Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MaxPaul

Probleme mit Paketverlust/Packet Loss

Hallo liebe Community,

ich habe bereits seit einiger Zeit (Ende Januar) ein Problem mit Paketverlust/Packet Loss welches über die Zeit immer schlimmer geworden ist und mittlerweile untragbar ist. Anfangs ist die Problematik nur beim Online Gaming aufgekommen, mittlerweile schlägt es sich jedoch ebenfalls bei Videokonferenzen und VOD-Streaming nieder und ist so stark, dass die Internetverbindung teilweise nicht nutzbar ist.

Ich habe bereits die Hotline kontaktiert, bei der man mich dann auf ein ominöses Softwareupdate vertröstet hat, welches in den nächsten Monaten kommen soll, ohne jedoch ein genaues Datum nennen zu wollen. Das finde ich nicht akzeptabel.

Zu betonen ist: zu meinem Einzug im Dezember und im Janaur lief die Verbindung sehr gut und wurde erst im Ende Januar/Februar problematisch.

Ich habe den Standard-Router Vodafone-Station (MP2?) mit einem "2play FLY 400"-Vertrag und lebe in einem Mehrparteienhaus mit 20 Parteien, die jedoch nicht alle bei Unitymedia/Vodafone-Kabel sind.

Möglicherweise kann das Problem durch einen neuen Router oder einen Technikerbesuch gelöst werden, hierauf wollte sich die Hotline bisher jedoch nicht einlassen.

Ich habe mal eine ngenerischen Tracer auf "google.com" gestartet und einen starken Paketverlust an zwei Stellen bemerkt:

Target Name: google.com
         IP: 2a00:1450:4001:808::200e
  Date/Time: 24.03.2020 13:13:06 - 24.03.2020 13:14:06

Hop Sent  PL% Min Max    Avg     Host Name / [IP]
  1   120    0   6,87   33,51  10,63  2a02:8071:200::1 [2a02:8071:200::1]
  2   120    0   6,84   19,00  10,01  2a02:8071:200::1 [2a02:8071:200::1]
  3   120    0   6,86   52,27  10,63  2a02:8071:ff:36b8::1 [2a02:8071:ff:36b8::1]
  4   120    0   8,60   24,48  12,61  de-fra04d-rc1-lo0-0.v6.aorta.net [2001:730:2d00::5474:8015]
  5   120    0   9,30   36,93  12,92  de-fra03b-ri1-lo0-0.v6.aorta.net [2001:730:2d00::5474:8001]
  6   120    0   8,47  144,90  12,84  2001:730:2d02:13::d52e:b362 [2001:730:2d02:13::d52e:b362]
  7   121   78  10,03   22,97  13,20  2001:4860:0:11e1::1 [2001:4860:0:11e1::1]
  8   121   75   9,78   23,67  14,00  2001:4860:0:1::311 [2001:4860:0:1::311]

  9   120    0   4,52   34,51  10,53  google.com [2a00:1450:4001:808::200e]

Für Hilfe wäre ich sehr dankbar.

Mit freundlichen Grüßen
Maximilian
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
2 Kommentare
2020-04-02T13:17:41Z
  • Donnerstag, 02.04.2020 um 15:17 Uhr
Hallöchen Max, 

mit den Tracern ist das so eine Sache: Die Antwortzeit kann hier teilweise sehr hoch sein, da sie Anfragen nicht priorisieren. Zudem befinden sich die "Ausreißer", auf welche du dich beziehst, nicht mehr in unserem Netz und grenzen auch nicht an dieses an. Daher können wir in diesem Sinne hier auch nichts machen. :-/

Du schilderst aber eingangs, dass du bereits auch so schon Paketverluste feststellen konntest. Ich würde dir einmal empfehlen, mit Hilfe eines Pingplotters, über einen längeren Zeitraum deine Werte zu überwachen und dich bei Auffälligkeiten erneut an den Kundenservice zu wenden.

Pass auf dich auf und bleib gesund! ♥

- Janice

2020-04-02T14:59:41Z
  • Donnerstag, 02.04.2020 um 16:59 Uhr
Hallo Janice,

Danke für deine Antwort. Die Messungen mit einem Pingplotter sind mehr oder minder konsistent, habe ich aber auch schon gemacht. Größtenteils war mittlerweile Paketverlust auf gesamter Strecke zu beobachten. Nach Recherchen im Internet und hier im Forum nehme ich an, die Vodafone Station ist hier der Übeltäter - ich sehe es aber eigentlich nicht ein nochmal 5€ monatlich für die Fritzbox zu berappen. Umstellung auf Dual Stack hat bereits geholfen, das Problem aber nicht vollständig beseitigt.

Heute war ein Techniker da, der die Dose in der Wand ausgetauscht hat, da wohl ein paar der Kanäle schlechte Werte hätten (Techniker sagte etwas von "-4"). Werte waren nach Tausch besser - Ich bleibe gespannt, ob dass das Problem jetzt gelöst hat.

Anbei noch ein paar Pingplotter-Ergebnisse die den Paketverlust auf gesamter Strecke zeigen.

Bleibt gesund.
Max


Dateianhänge
    😄