Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
hirschle3

Probleme mit der Internetverbindung in 78078

Seit einigen Tagen ist keine Verbindung mit dem Internet möglich.
Der Fernsehempfang ist OK.
WLAN-Verbindung zur Connectbox funktioniert.
Ohne einen 2ten Anschluss über 1und1 könnte ich diese Nachricht nicht schreiben.
Was ist das Problem?
Ist ja nicht das erste Mal, aber diesmal nervt es gewaltig.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-01-14T12:37:14Z
  • Sonntag, 14.01.2018 um 13:37 Uhr
Hast du die ConnectBox mal neu gestartet und die Verkabelung zur MMD kontrolliert? Wenn es danach immer noch nicht klappt, kommst du um eine Störungsmeldung nicht herum. Alle Kontaktmöglichkeiten findest du hier: http://www.unitymedia.de/services/kontakt/
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
Richtige Antwort
2018-01-14T12:37:14Z
  • Sonntag, 14.01.2018 um 13:37 Uhr
Hast du die ConnectBox mal neu gestartet und die Verkabelung zur MMD kontrolliert? Wenn es danach immer noch nicht klappt, kommst du um eine Störungsmeldung nicht herum. Alle Kontaktmöglichkeiten findest du hier: http://www.unitymedia.de/services/kontakt/
2018-01-14T19:51:33Z
  • Sonntag, 14.01.2018 um 20:51 Uhr
Hi Torsten,

ein Restart der Box ist normalerweise immer meine erste Variante, dem Problem bei zu kommen.
Heute hat es nun tatsächlich mal wieder geklappt mit der Verbindung.
Trotzdem vielen Dank für den HInweis.
Mal sehen, wie lange es diesmal gut geht.
Vielleicht hat ja die Box nen Schuss.
So long.

2018-01-14T21:47:03Z
  • Sonntag, 14.01.2018 um 22:47 Uhr
Dann meld die Störung trotzdem. Wahrscheinlich stimmt irgendwas mit der Zuleitung nicht, entweder in der Hausverkabelung oder bereits in der Netzebene 3.