Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Zhelan81

Probleme mit dem Wifispot?

Hab seit einer Woche Problem mit dem Wifispot. Seit gut zwei Jahren funktionierte es tadellos und jetzt komme ich nicht mehr rein. Auch mit dem Passwort meiner Eltern nicht 

(Komplett eigener Anschluss). Certifikat sogar installiert, obwohl das überhaupt nicht notwendig sei.. trotzdem Authentifikationsproblem. An allen Geräten und auf einmal. Hat jemand was gehört?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
12 Kommentare
2019-07-15T09:32:51Z
  • Montag, 15.07.2019 um 11:32 Uhr

Update an ALLE Betroffenen !


Das Problem wurde scheinbar behoben. Der WifiSpot funktioniert wieder !


Arne

2019-07-17T21:50:38Z
  • Mittwoch, 17.07.2019 um 23:50 Uhr
Ja ,kann ich bestätigen.


Noch mal zum besseren Verständnis: Wlan-karten fummeln, Treiber fummeln, Passwort zurück setzen usw. Dann die Lösung Bridges-Modus, das war alles unnötig.Die Hotlines haben die Kunden wieder als Ölleken-Doof hingestellt, vor allen Dingen die Beschäftigungstherapie mit Passwort zurück setzen,wie ein Heiopei... Hauptsache erst mal Kunde weg..


Jeder Mensch mit gesunden Selbstvertrauen,weiß doch.."Ich habe nie etwas verändert, es hat 2 Jahre funktioniert, auch mit einem sicheren Passwort etc. " so kann nur eine Störung vorliegen bzw an Unitymedia. 


Was mal wieder so traurig ist, der Mangel an Kommunikation zwischen UM und den outgesourcten Callcentern.Die ändern auch nichts daran..(Mensch wie ich diese Bimmelbuden hasse..)

Dateianhänge
    😄