Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Zhelan81

Probleme mit dem Wifispot?

Hab seit einer Woche Problem mit dem Wifispot. Seit gut zwei Jahren funktionierte es tadellos und jetzt komme ich nicht mehr rein. Auch mit dem Passwort meiner Eltern nicht 

(Komplett eigener Anschluss). Certifikat sogar installiert, obwohl das überhaupt nicht notwendig sei.. trotzdem Authentifikationsproblem. An allen Geräten und auf einmal. Hat jemand was gehört?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
12 Kommentare
2019-07-04T11:17:57Z
  • Donnerstag, 04.07.2019 um 13:17 Uhr

Hi


Von diesem Problem sind hier mehrere Kunden betroffen (ich auch).

Im Moment gibt es dafür keine Lösung, auch seitens Unitymedia nicht.


Meine bisherigen erfolglosen Lösungsansätze:


- Passwort neu gesetzt

- WifiSpot aus/ein im Kundencenter

- Zugangsdaten auf allen Geräten gelöscht und neu versucht zu verbinden


Brachte alles nix .... "Keine Verbindung zum Netzwerk möglich"


Arne

2019-07-04T15:28:36Z
  • Donnerstag, 04.07.2019 um 17:28 Uhr
Hallo, habe leider genau das selbe Problem. Seit über einem Jahr nutze ich den Wifispot und vor etwa 2 Wochen konnte ich mich plötzlich nicht mehr einloggen. Ewig rumprobiert, nichts half. Wann ist mit einer Beseitigung der Störung zu rechnen?
2019-07-08T12:31:45Z
  • Montag, 08.07.2019 um 14:31 Uhr
Hey Zhelan, 

schau doch einmal bitte in die Benutzeroberfläche deines Modems, ob der Bridge Mode aktiv ist. Seit kurzem bieten wir dies nämlich für unsere Connect Box an. Ist dieser aktiv, wird automatisch der WiFi-Spot deaktiviert. Melde dich zur Aktivierung dann einfach mal bei den Kollegen aus dem Social Media Bereich. 

Du erreichst sie über die folgenden Kanäle:


Facebook - Unitymedia Hilfe


LiveChat: Auf den Reiter " Chat & E-Mail" klicken & loslegen

(am Besten wäre es, wenn du vorher schon im Kundencenter angemeldet bist :wink


- oder über den Messenger der Kundencenter App


Natürlich kannst du dich auch jederzeit an die Supporter aus der Hotline wenden.


Ich würde mich über eine Rückmeldung freuen, wenn sich etwas bei dir getan hat. 

Alles Liebe ♥

- Janice

2019-07-08T15:13:32Z
  • Montag, 08.07.2019 um 17:13 Uhr
Hi Janice.. Danke schon mal für die Hilfestellung. Doch ich finde den nicht in den Einstellungen.. Hab ich dich richtig verstanden, ich soll auf 192.168.0.1 und da den Hacken bei Bridge Mode rausnehmen? Doch wo ist er?
2019-07-08T17:13:23Z
  • Montag, 08.07.2019 um 19:13 Uhr
Wird durch den Bridgemodus nicht das gesamte Wlan deaktiviert und nicht nur der Wifispot ?!?
2019-07-09T17:11:45Z
  • Dienstag, 09.07.2019 um 19:11 Uhr
Scheinbar gibt es Probleme. Am Wochenende funktionierte es bei mir auch nicht.Ich habe nichts verändert und im KC ist alles aktiviert.Wahrscheinlich wurde mal wieder "gefummelt"(Authorisierungserver?),keiner weiß wieder warum und was da los ist??. Auch die Lösung mit Bridge-Modus,im Grunde schalten das nur wenige Leute auf diesen Modus,wenn sie z.B. IPV4 haben etc. Momentan brauche ich die Funktion nicht..mal sehen wie es weiter geht..
2019-07-09T20:25:59Z
  • Dienstag, 09.07.2019 um 22:25 Uhr

….wie ich schon weiter oben geschrieben habe, funktioniert der WifiSpot bei mir auch nicht.

Ich nutze die Horizon Box als Router, also scheint es ein routerunabhängiges Problem zu sein.

2019-07-09T20:49:51Z
  • Dienstag, 09.07.2019 um 22:49 Uhr
Hab vor einer Stunde wieder mit Unitymedia telefoniert.. und wieder wissen die nichts von. Geraten den Wifispot abzuschalten und noch mal den Passwort zu vergeben.. Bringt natürlich nichts, hab es aber gemacht
2019-07-10T19:31:47Z
  • Mittwoch, 10.07.2019 um 21:31 Uhr
Ich habe seit 2 Wochen das gleiche Problem. Vor einer Woche habe
ich zweimal eine E-Mail an den Kundenservice geschrieben, die mich dann
schriftlich gebeten hatten, telefonischen Kontakt aufzunehmen.

Dieses
habe ich nun gestern getan, wobei mir die Servicmitarbeiterin noch
langem hin und her nur bestätigen konnte, dass wohl alle Kunden davon
betroffen sind.

Lösungsansätze oder Dauer des Problems... Fehlanzeige.

Ich habe nun selbständig alle Möglichkeiten durchgespielt. Habe meine Netzwerkeinstellungen zurückgesetzt, Passwort bei Unitymedia geändert und nochmals mehrere Male versucht, mich anzumelden. Ich werde immer gefragt, die Zugangsdaten einzugeben, dann wird das Netzwerk gesucht und wieder abgebrochen und erneut die Zugangsdaten abgefragt. Nach ungefähr 3-4 Versuchen sagt mir mein Geräte an, dass eine Verbindung mit diesem Netzwerk nicht möglich ist.

Ich
werde jetzt ein bis zwei Tage abwarten und dann nochmals schriftlich an
Unitymedia wenden. Denn schließlich ist dieser Wifispot teil des Vertrages und somit müssen dieses auch zur Verfügung stellen.
Denn der Wifispot war für mich der ausschlagebende Grund, überhaupt nach Unitymedia zu
wechseln. Fällt dieser Weg, werde ich auch Unitymedia kündigen.
2019-07-15T08:31:35Z
  • Montag, 15.07.2019 um 10:31 Uhr
Hey Zhelan, 

solltest du keinen Dual Stack oder IPv4 haben, wird er auch nicht sichtbar sein. Es wäre eine Überprüfung wert gewesen  
-------------------------------------------

Ich verstehe natürlich euren Unmut. Daher habe ich auch einmal Rücksprache gehalten: bislang ist dies noch kein allgemein bekanntes Problem. 

Daher würde ich euch bitten, die Wifispot-Schwierigkeiten - bis auf Weiteres - als Störungen zu melden und die Bearbeitung der Kollegen abzuwarten.  Die Störungsmeldungen werden gesammelt und nach Themenfeldern geordnet. Daraus kann dann die IT-Abteilung ihre Schlüsse ziehen und der Ursache auf den Grund gehen. 

Sobald wir mehr Infos dazu erhalten, geben wir diese hier und auf den anderen Kanälen bekannt.

Alles Liebe ♥

- Janice

Dateianhänge
    😄