Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Karsten0147

Probleme mit dem Internet,Telefon

Hallo

Ich hab nun seit 2 Tagen kein Internet mehr auch das Telefon geht nicht

Und finde selbst nicht das Problem

Router leuchtet Grün.. also ich mein

1te leuchte oben grün (dauerhaft)

2te leuchte (die pfeile) .. leuchten ebenfalls Grün (Blinkend)

sowie die breite LED leuchten unten am Router leuchtet statt weiss nun auch Grün


Mysteriös ist halt.. wir haben eine SMS bekommen das das Internet wieder Voll funktioniert auch das Telefon .. doch genau seit dieser SMS.. geht nun garnichts mehr


Ich hab mal Screenshot gemacht vom Router (eingeloggt)


https://gyazo.com/4be3eb0b3401551728ed95ba74fa1ab7


und hätte noch weitere Screenshots falls wer weiterhelfen kann?



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-08-02T23:10:54Z
  • Samstag, 03.08.2019 um 01:10 Uhr
Es gibt eine technische Störungshotline welche 24/7 erreichbar ist. Bitte wende dich dort an die Technik : 0221 / 466 191 00

Lg
14 weitere Kommentare
2019-08-02T20:56:18Z
  • Freitag, 02.08.2019 um 22:56 Uhr
2 Tage? Hast Du es gut. Bei mir fällt Internet und Telefon seit 10 Tagen regelmäßig aus. Service von Unitymedia gleich null. Habe schon gekündigt. Das kriegt man besser. Gruß Pierroty
2019-08-02T21:33:55Z
  • Freitag, 02.08.2019 um 23:33 Uhr
gut das mag sein das wir da bissl mehr Glück haben als andere ... ..wir sind nun ca 2 jahre kunde & das ist nun das 3te mal erst das wir so eine art Problem haben.. aber es kann dennoch nich sein..das man eine SMS bekommt..worin erläutert wird..das es läuft & man von dem Zeitpunkt an..garnichts mehr hat .. vor der SMS ging das Internet.. seit der SMS also von dem Zeitpunkt an..ging es direkt aus .. und seitdem unerreichbar.. ich nutz grad das Handy für das Internet um zumindest den Support mal zu erreichen..aber "Sie" haben recht,.. von Support kommt nichts zurück... es gibnt ja nichmals nen Live Support.. so ein Großer Konzern.. und hat nichteinmal sowas.. schade schade .. so schnell kann es gehen..vom zufriedenen kunden zum ziemlichst verärgerten kunden .. man fühlt sich so richtig allein gelassen mit seinem Problem
Richtige Antwort
2019-08-02T23:10:54Z
  • Samstag, 03.08.2019 um 01:10 Uhr
Es gibt eine technische Störungshotline welche 24/7 erreichbar ist. Bitte wende dich dort an die Technik : 0221 / 466 191 00

Lg
2019-08-03T01:08:56Z
  • Samstag, 03.08.2019 um 03:08 Uhr
würd ich ja gerne..aber da das telefon mit dem router gebunden ist.. geht das wohl nicht wirklich.. und vom handy aus..ruf ich sicherlich nicht die nummer an & warte 30min.. und zahle meine 30€ für nichts xD aber danke trotzem
2019-08-03T08:56:10Z
  • Samstag, 03.08.2019 um 10:56 Uhr
Karsten0147:
würd ich ja gerne..aber da das telefon mit dem router gebunden ist.. geht das wohl nicht wirklich.. und vom handy aus..ruf ich sicherlich nicht die nummer an & warte 30min.. und zahle meine 30€ für nichts xD aber danke trotzem


Die Telefonnummer ist eine ganz normale Festnetzrufnummer. Also 30 Euro wirst du da nicht zahlen.

Du kannst dich zudem gern über die kundencenter app an den Support wenden oder über unitymedia Hilfe auf Facebook.

Heute haben die meisten Kunden eine allnet flat zum Telefonieren mit dem Handy. Wie gesagt ist die Hotline eine ganze normale Festnetzrufnummer.
2019-08-03T09:13:31Z
  • Samstag, 03.08.2019 um 11:13 Uhr
Man kann nochmal schauen ob das Problem nach einem Neustart behoben ist. Schalte die Box mal komplett aus am Schalter. Warte etwa 1 Minute und schalte sie wieder ein.
2019-08-03T09:28:10Z
  • Samstag, 03.08.2019 um 11:28 Uhr
Router ausgeschaltet (11:18Uhr)

Router eingeschaltet  (11:20Uhr)

Router alle LEDs leuchten erst Grün , dann alle Rot nun alle aus.. 

Nun blinkt nur die Große LED ganz unten in Weiss am Router

kurzes andauerndes leuchten der Großen LED immernoch in Weiss...

(gefühlt 30sek später) 

geht vom Router die Obere LED dauerhaft ins Grün

Die Pfeil LED blinkend in Grün

Aber auch die unterste LED leuchtet nun statt Weiss..  auch  Grün


Resultat : Weiterhin kein Internet , kein Telefon


Kabel nebenbei grade überprüft


ich kann gerne ebend bilder vom router schicken..also alle daten die ich angezeigt bekomme wenn ich dort eingeloggt bin..vllt ist da ja was hilfreiches bei?



2019-08-03T09:38:08Z
  • Samstag, 03.08.2019 um 11:38 Uhr
Wenn die 2. LED, also die mit den Pfeilen, dauerhaft blinkt, dann findet die Box nicht mehr alle benötigten Kanäle. Es liegt also mit sehr großer Wahrscheinlichkeit eine Störung des Anschlusses vor, welche normalerweise auch nicht von selbst wieder verschwindet. Die Box ist mit ziemlicher Sicherheit nicht die Ursache. In den meisten Fällen ist der Rückweg ausgefallen oder gestört. Wenn du also keine Störung melden möchtest, wird der Zustand so bleiben.

MfG
2019-08-03T09:38:46Z
  • Samstag, 03.08.2019 um 11:38 Uhr
Hier pack ich mal die Bilder vom Router hin


2019-08-03T09:40:12Z
  • Samstag, 03.08.2019 um 11:40 Uhr
Bilder teil 2

Dateianhänge
    😄