Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Huskie1104

Problem mit Internet Stabilität.

Hallo liebe Community.


Ich habe seit ca. 4 Tagen den neuen Vodafone Tarif Cable Max 1000. 


Nach dem Wechsel der Connect Box auf die Vodafone Station, habe ich das verlangen, dem Router zu schreddern. 


Netzwerk Verbindung funktioniert, aber immer und immer wieder wird mir angezeigt, daß es keine Internet Verbindung gibt. Sollte es dann mal funktionieren und laufen, geht es später wieder nicht mehr. Netzwerk ist da, Verbindung steht, aber kein Internet. 


Bei den Geräten, die über LAN Kabel verbunden sind /waren, habe ich zumindest feststellen können, daß es am LAN Kabel liegt und ich neue brauche. Es funktionierte nämlich keines, außer das neu mitgelieferte von Vodafone. 


Woran aber kann es liegen, daß ich das Netzwerk finde, verbinden kann, aber kein Internet funktioniert? 


Besonders auffällig z. B. Ist es beim Fire HD Tablet meiner Tochter. Sie schaut gestern ein bissl, Internet ist stabil, heute starten wir es, Netzwerk ist aktiv, aber keine Internet Verbindung?! 


Kann man da im Router irgendwas einstellen, um alles zu stabilisieren, oder muss man damit leben? 


Ich hab nun schon Beiträge gelesen wo was Stand vom DOCSIS 3.1, oder OFDM Bereich, wo man als Laie aber an seine Grenzen stößt. 


Habt ihr da eine Lösung die mich? 


LG  

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
1 Kommentar
2020-05-04T13:23:50Z
  • Montag, 04.05.2020 um 15:23 Uhr
Hallo Huskie1104,

Es tut mir leid, dass du bisher keine Antwort auf deinen Beitrag bekommen hast. Konnte dein Anliegen in der Zwischenzeit behoben werden? Wenn nicht, kannst du dich bei uns im Kundensupport über WhatsApp, Facebook oder Twitter melden.

Kontaktseite Vodafone

Viele Grüße,
Maria

Dateianhänge
    😄