Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Buckii

Problem mit dem Internet Internet (Partieller Service (US)) )

Hallo liebe Community, 


Ich bin relativ neu bei Unitymedia und habe nun mein erstes Problem mit dem Internet. Der Router läuft im partiellen Modus, Ich konnte dies bisher immer mit einem Restart der Box fixen, doch tritt das Problem nun alle 3-4 Tage auf, nun weiß ich nicht ob es an der Software des Routers oder an einer anderen Komponente des Netzes liegt.


danke schon mal für die Hilfe.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-10-01T10:09:36Z
  • Montag, 01.10.2018 um 12:09 Uhr
Hallo Buckii,


dein Upload ist gestört(US= Up Stream). Da das Problem trotz Reset der Connectbox immer wieder auftritt, empfehle ich eine Störungsmeldung an den Kundenservice. Benutze dabei lieber den Chat, denn da sitzen "echte" UM- Mitarbeiter. Klicke dazu auf den Reiter Chat&E-Mail. Kontaktmöglichkeit hier:


Wenn Ubo aufpoppt einfach wegklicken. Beim Chat musst du warten, falls in Rot "alle MItarbeiter im Gespräch" steht, ist ein Mitarbeiter frei, wäre es Grün, dann steht "Chat" da.

2018-10-01T10:14:16Z
  • Montag, 01.10.2018 um 12:14 Uhr
Alles klar dem werde ich nachgehen, danke für die schnelle Antwort !