Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
revilo67

Portweiterleitung / Forwarding Connect Box verschwunden seit gestern.

Hallo Allen,

seit gestern funktioniert bei mir DYN DNS nicht mehr weil die Portweiterleitung in der Connect Box nicht mehr vorhanden ist. Ich selbst hab nichts verstellt.
Der Menüpunkt unter Erweiterte Einstellung -> Sicherheit -> Port Weiterleitung ist einfach weg ohne mein Zutun.

Ich benötige diese Einstellung für ein VPN Netz.
Das VPN Netzt funktionierte noch vor wenigen Tagen, ich hab auch Screenshot von meiner Connect Box zur Doku, als die Einstellung noch vorhanden war.
Die Hardware wurde seitdem nicht getauscht und auch an den Settings nichts geändert.
Hat ja alles funktioniert bis gestern.

Hat jemand ähnliches Problem oder kann mir einen Grund nennen?

Vielen Dank

Oliver
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-08-14T16:46:03Z
  • Dienstag, 14.08.2018 um 18:46 Uhr
Es kann durchaus sein, das du auf IPv6 mit DS lite umgestellt wurdest. Da gibt es keine Portweiterleitungen mehr, sondern nur noch IPv6-Freigaben.

Wenn du als Bestandskunde IPv4 only hattest, wend dich an den Kundenservice und lass dich wieder auf IPv4 zurückstellen. Alternativ kannst du den Power Upload (2,99 €/Monat) und Dual Stack nativ (kostenfrei, Voraussetzung: aktueller Tarif ab 2015 und entweder den Power Upload oder die Telefon Komfort Option) buchen. Dann hast du sowohl eine öffentlich erreichbare IPv4 als auch eine öffentlich erreichbare IPv6 und dein Upload wird verdoppelt.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 weitere Kommentare
Richtige Antwort
2018-08-14T16:46:03Z
  • Dienstag, 14.08.2018 um 18:46 Uhr
Es kann durchaus sein, das du auf IPv6 mit DS lite umgestellt wurdest. Da gibt es keine Portweiterleitungen mehr, sondern nur noch IPv6-Freigaben.

Wenn du als Bestandskunde IPv4 only hattest, wend dich an den Kundenservice und lass dich wieder auf IPv4 zurückstellen. Alternativ kannst du den Power Upload (2,99 €/Monat) und Dual Stack nativ (kostenfrei, Voraussetzung: aktueller Tarif ab 2015 und entweder den Power Upload oder die Telefon Komfort Option) buchen. Dann hast du sowohl eine öffentlich erreichbare IPv4 als auch eine öffentlich erreichbare IPv6 und dein Upload wird verdoppelt.
2018-08-14T20:39:08Z
  • Dienstag, 14.08.2018 um 22:39 Uhr
Hey, schau mal im Kundencenter rein unter dem Punkt meine Produkte - Internet ob dort DS-LITE steht. Falls ja befolge bitte Torsten seine Lösungsvorschläge.
2018-08-14T21:02:04Z
  • Dienstag, 14.08.2018 um 23:02 Uhr
Selbst wenn im Online Kundencenter noch IPv4 steht, schau zur Sicherheit mal in der ConnectBox nach, ob da unter Erweiterte Einstellungen - Tools - Netzwerkstatus - Konfiguration in der Konfigurationsdatei was von DS lite steht (z.B. sowas: generic_400000_20000_dslite_som_wifi-on_2id-on.bin, wobei die Zahlen für den gebuchten Tarif stehen). Hier in diesem Beispiel ist DS lite aktiv.
2018-08-15T07:10:13Z
  • Mittwoch, 15.08.2018 um 09:10 Uhr
danke für die Antworten.

Im Kundencenter steht DS-LITE auf die Connect Box kann ich gerade nicht schauen.

Ich hab das Power Upload jetzt dazu gebucht und zwei Frage dazu:
1) Ist dann Dual Stack nativ automatisch dabei? Ich konnte es nicht finden.
2) Erscheint dann wieder der Menüpunkt für das Forwarding oder muss ich das anders konfigurieren?

Vielen Dank
2018-08-15T07:16:17Z
  • Mittwoch, 15.08.2018 um 09:16 Uhr
revilo67:
danke für die Antworten.

Im Kundencenter steht DS-LITE auf die Connect Box kann ich gerade nicht schauen.

Ich hab das Power Upload jetzt dazu gebucht und zwei Frage dazu:
1) Ist dann Dual Stack nativ automatisch dabei? Ich konnte es nicht finden.
2) Erscheint dann wieder der Menüpunkt für das Forwarding oder muss ich das anders konfigurieren?

Vielen Dank

Nein, automatisch ist das nicht geschaltet. Einfach in den Chat gehen und dort schreiben das du DUAL-STACK nativ benötigst.


Wenn Dual-Stack gebucht ist erscheint das Menü wieder.

2018-08-15T09:29:23Z
  • Mittwoch, 15.08.2018 um 11:29 Uhr
Gut, dann warte ich mal bis das Update durch ist und versuch mein Glück.

Vielen lieben Dank für die Hilfe.

2018-10-09T04:31:58Z
  • Dienstag, 09.10.2018 um 06:31 Uhr
Das hat funktioniert,

Danke