Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Brittatata

plötzlich war das WLAN weg...

Hey Leute,

von jetzt auf gleich war mein WLAN am Horizon mal wieder weg und geht nimmer. Das kam jetzt schon öfters vor, aber zusätzlich kam jetzt noch die Meldung das ich alle Sender wie RTL und Co nicht abonniert hätte, welche bis dato noch einwandfrei liefen. Liegt es daran das ich nur einen Horizon habe und keine Conncectbox? Ich bin wirklich planlos, da das letzte mal alles nach 3-4 Tagen wieder ging (war zwischendurch nicht da, daher kann ich die Zeit gut messen). Hilfe. 🙄

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-03-12T19:17:24Z
  • Dienstag, 12.03.2019 um 20:17 Uhr

Hallo Brittatata,


wenn das rote WLAN-Symbol im Display angezeigt wird, dann wird kein WLAN gesendet.


Am Wochenende hatte ich einen ähnlichen Fall. Im Menu wurde angezeigt, dass das WLAN aktiv ist und auch eine Verbindung besteht, aber das Display zeigte an, dass das WLAN nicht aktiv ist und es war auch keine Verbindung möglich.

Leider konnte ich die Box nicht zurücksetzen, da es nicht meine Box war.


Wenn möglich, dann setze die Box mal zurück. Dazu solltest du dich direkt per LAN-Kabel mit der Horizon verbinden und dann über den Browser auf die Box zugreifen.


Wenn das auch nicht hilft oder nicht möglich ist, dann sollte die Box getauscht werden. Das geht dann über den Kundenservice von Unitymedia.


Andreas

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 weitere Kommentare
2019-03-06T11:25:50Z
  • Mittwoch, 06.03.2019 um 12:25 Uhr

Hallo Brittatata,


das Problem mit dem WLAN und der TV-Sender sind zwei unterschiedliche Probleme.


Als das WLAN "weg" war: 

Mit was für einem Geräte nutzt du das WLAN?
Stand zeitgleich ein rotes "offline" im Display der Horizon?


Hast du dann die Horizon über den Kippschalter hinten links ausgeschaltet und nach ein paar Minuten wieder eingeschaltet und somit die Box neu gestartet?


Die gebuchten TV-Sender kann du selbst einfach wieder freischalten, indem du im online Kundencenter unter den TV-Produkten bei der entsprechenden SmartCard auf "SmartCard freischalten" klickst. Dazu muss dann die Horizon eingeschaltet und am besten einer der gebuchten TV-Sender ausgewählt sein.


Andreas

2019-03-12T18:18:27Z
  • Dienstag, 12.03.2019 um 19:18 Uhr
Hey, manchmal hoffe ich das Dinge sich von alleine wieder herstellen aber nein. Das mit der Smartcard ist notiert, aber das WLAN bekomme ich nicht mehr zum laufen. So langsam befürchte ich, dass der Horizon daran schuld ist und seinen Geist aufgibt.
2019-03-12T18:37:11Z
  • Dienstag, 12.03.2019 um 19:37 Uhr

Hallo Brittatata,


wenn du die Horizon eingeschaltet hast, ist dann nach rund drei bis fünf Minuten, im Display das rote WLAN-Symbol zu sehen?


Andreas

2019-03-12T18:54:26Z
  • Dienstag, 12.03.2019 um 19:54 Uhr
jep und es geht und geht und geht nicht weg.
Richtige Antwort
2019-03-12T19:17:24Z
  • Dienstag, 12.03.2019 um 20:17 Uhr

Hallo Brittatata,


wenn das rote WLAN-Symbol im Display angezeigt wird, dann wird kein WLAN gesendet.


Am Wochenende hatte ich einen ähnlichen Fall. Im Menu wurde angezeigt, dass das WLAN aktiv ist und auch eine Verbindung besteht, aber das Display zeigte an, dass das WLAN nicht aktiv ist und es war auch keine Verbindung möglich.

Leider konnte ich die Box nicht zurücksetzen, da es nicht meine Box war.


Wenn möglich, dann setze die Box mal zurück. Dazu solltest du dich direkt per LAN-Kabel mit der Horizon verbinden und dann über den Browser auf die Box zugreifen.


Wenn das auch nicht hilft oder nicht möglich ist, dann sollte die Box getauscht werden. Das geht dann über den Kundenservice von Unitymedia.


Andreas

2019-03-22T18:22:38Z
  • Freitag, 22.03.2019 um 19:22 Uhr
Es geht einfach absolut gar nichts mehr und ich habe darauf keine Lust mehr. Daher werde ich den Bums jetzt komplett kündigen. Ziehe wahrscheinlich eh um, daher ciao Kakao.
2019-03-22T18:27:42Z
  • Freitag, 22.03.2019 um 19:27 Uhr

Hallo Brittatata,


hast du denn mal versucht die Box zurück zu setzen? Werden die öffentlich Rechtlichen TV-Sender wiedergegeben? 


Es kann sein, dass etwas mit der Zuleitung nicht stimmt.


Wenn an der neuen Anschrift Unitymedia verfügbar ist, dann bleibt dein Vertrag bestehen.


Aber wenn du keine Hilfe mehr möchtest - gerne!


Andreas

2019-03-22T18:53:17Z
  • Freitag, 22.03.2019 um 19:53 Uhr
Hey,
das war der letzte Versuch und es geht seit dem halt gar nichts mehr. Du warst auf jeden Fall eine sehr gute Hilfe, danke dafür und das UM an der neuen Adresse vorhanden ist weiß ich gar nicht. Geht auch in eine andere Stadt und WG usw.
2019-03-22T19:15:23Z
  • Freitag, 22.03.2019 um 20:15 Uhr

Hallo Brittatata,


wenn nach dem Zurücksetzen nichts mehr geht, dann wird eine Fehlernummer angezeigt.


Es kann gut sein, dass die Box vom Kundenservice/ der Technik neu freigeschaltet werden muss. Dazu sollte das ganze als Störung gemeldet werden. Das muss nicht per Hotline erfolgen, sondern geht auch per Chat, Direktnachricht an UnitymediHilfe bei Facebook oder Twitter oder Unitymedia Kundencenter App.

Alle Kontakt findest du hier: www.unitymedia.de/kontakt

UBO ist nicht der Chat und eine E-Mail würde ich in deinem Fall nicht schreiben, das dauert zu lange.


Sobald an der neuen Anschrift Unitymedia verfügbar ist, kann (oder muss) der Vertrag weiterlaufen. In einer WG wäre es sogar möglich, dass jeder Bewohner seinen eigenen Vertrag mit Unitymedia hat und diesen im vollen Umfang nutzen kann.


Der Kabelanschluss funktioniert da völlig anders, als es bei (V)DSL möglich ist.


Andreas

2019-03-22T20:56:12Z
  • Freitag, 22.03.2019 um 21:56 Uhr
Hier geht es dauern um WLAN. Für die meisten Kunden ist WLAN = Internet. Möglicherweise geht die Box gar nicht mehr online. Leuchtet die "offline"-LED dauerhaft? Wenn ja, dann ist der Anschluss gestört. Was man noch versuchen kann: Box hinten am Schalter ausschalten, ca. 10 Sekunden warten, wieder einschalten und vorn auf das "Minus" drücken und gedrückt halten, bis die Box wieder startet. Hilft das alles nichts, dann Störung melden!

MfG