Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
MartinB

Ping über 500ms in Renningen

Hallo zusammen,
seit 2 Tage habe ich große Probleme mit Anschluss Stabilität, Ping immer bei 400-500ms, siehe Anlage.

C:\>tracert google.com

Tracing route to google.com [172.217.21.78]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 534 ms 541 ms 541 ms 10.218.100.1
3 596 ms 612 ms 601 ms 172.30.13.65
4 352 ms 338 ms 356 ms 84.116.190.41
5 446 ms 439 ms 464 ms 84.116.190.2
6 487 ms 516 ms 572 ms de-fra04a-rc1-ae0-0.aorta.net [84.116.134.9]
7 564 ms 548 ms 503 ms de-fra03b-ri1-ae25-0.aorta.net [84.116.130.206]
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2016-12-19T07:51:16Z
  • Montag, 19.12.2016 um 08:51 Uhr
Was ist deine Frage an die Community? Das ist wohl eher was für den Kundenservice.
2016-12-19T08:44:35Z
  • Montag, 19.12.2016 um 09:44 Uhr
Hallo Drache,
ja, guter Punkt. Habe ich auch erfolglos gemacht. Mit der Frage an Community meintr ich eher ob auch andere/mehrere Users die gleiche Probleme haben..

Martin