Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Noah18

Pfeile Blinken Grün - DS Scanning

Hey ich habe mal wieder Probleme. Was ein Wunder. Unser Strom wurde heute für 4 Stunden abgestellt und danach, als ich wieder ins Internet direkt wollte haben die Pfeile geblinkt und neben Internet steht (DS Scanning). Bei Netzwerkdiagnose steht das ich mein Breitbandverbindung überprüfen soll. Ich brauche das Internet wieder dringend, anrufen und auf eine Hilfe warten dauert wahrscheinlich 4+ Tage, was kann ich am besten nun unternehmen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2019-12-07T13:19:34Z
  • Samstag, 07.12.2019 um 14:19 Uhr
Der Netzwerkstatus.
2019-12-07T13:20:54Z
  • Samstag, 07.12.2019 um 14:20 Uhr
Nur so nebenbei, was ich gerade bemerke, ich empfange auch keine tv Programme über UM.
2019-12-07T14:15:39Z
  • Samstag, 07.12.2019 um 15:15 Uhr
Da ist wohl durch den Wegfall des Stroms die Kabelverteileranlage in Mitleidenschaft gezogen worden. Wenn UM für die Verteileranlage zuständig ist, über Smartphone Störungsmeldung absetzen.....
2019-12-07T16:33:15Z
  • Samstag, 07.12.2019 um 17:33 Uhr
Da hat irgendwo ein Verstärker noch keinen Strom. Das muss nicht zwingend etwas mit Unitymedia zu tun haben. Ohne Strom laufen deren Geräte auch nicht. Wenn möglich, einfach mal überprüfen!

MfG
2019-12-08T16:18:38Z
  • Sonntag, 08.12.2019 um 17:18 Uhr
Komme gar nicht mehr auf die Anmeldeseite. Alles tot...Hard Reset hat keine Wirkung gezeigt. Verliert auch ständig die connection und startet ständig neu. Schrott!
2019-12-08T17:08:25Z
  • Sonntag, 08.12.2019 um 18:08 Uhr
Domxxx82:
Komme gar nicht mehr auf die Anmeldeseite. Alles tot...Hard Reset hat keine Wirkung gezeigt. Verliert auch ständig die connection und startet ständig neu. Schrott!

Liest du eigendlich was die anderen dir geschrieben haben?


Das Problem liegt NICHT an der ConnectBox sondern am Verstärker welcher im Keller sitzt !

Deswegen hast du auch kein TV.


Wende dich an deinen Vermieter bzw an die Firma die bei euch die Elektroarbeiten ausgeführt hat und teile mit, dass der Rückkanalfähige Verstärker von Unitymedia seitdem nicht mehr funktioniert.


Die betreffende Elektrofirma wird sicherlich die HAK'S neu gemacht haben und daher der Stromausfall, welcher sicherlich angekündigt war.

2019-12-08T20:01:43Z
  • Sonntag, 08.12.2019 um 21:01 Uhr
Domxxx82:
Hard Reset hat keine Wirkung gezeigt. Verliert auch ständig die connection und startet ständig neu. Schrott!

Nein, kein Schrott, sondern die ganz normale Funktion, wenn ein ständiger Disconnect vorliegt, weil das Signal weg ist.

MfG
2019-12-10T13:27:39Z
  • Dienstag, 10.12.2019 um 14:27 Uhr
Hallöchen Noah, 

wie sieht es es denn derzeit bei dir aus? Bist du den Hinweisen von unseren Guides nachgegangen? 
Wie ist denn der aktuelle Stand der Dinge?

Zu Domxxx82:

Gehörst du zu Noah oder hast du ein ganz eigenes Problem?

Liebste Grüße ♥

- Janice
2019-12-19T14:00:24Z
  • Donnerstag, 19.12.2019 um 15:00 Uhr
JaniceUM:
Hallöchen Noah, 

wie sieht es es denn derzeit bei dir aus? Bist du den Hinweisen von unseren Guides nachgegangen? 
Wie ist denn der aktuelle Stand der Dinge?

Zu Domxxx82:

Gehörst du zu Noah oder hast du ein ganz eigenes Problem?

Liebste Grüße ♥

- Janice

Oh, dachte ich hätte den Post damals schon gelöscht. Es war noch nicht alles wieder Angeschlossen, also ging es danach wieder. Und nein, Domxxx82 gehört nicht zu mir.