Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Wittek

Permanente Internetabbrüche

Wie im Titel schon beschrieben habe ich seit 2 Monaten permanente Internetausfälle.
Oft auch mehrmals in der Std. und es fängt dann erst wieder an zu laufen wie es lustig ist!!

Hab auch übrigens den Internet 50 vertrag also auch schon was älter der Tarif.
Dazu kam die Cisco EPC3208. Vielleicht ist die box nicht wirklich mehr zeitgemäß?!

Hab auch schon gegoogelt was es sein.. aber weiterhin keine Ahnung. das einzige was mir echt nicht gefällt ist in der Cisco box (modem) wenn ich da auf Status gehe und dann auf Docsis_Protokoll,
dann stehen da lauter "Kritische" fehler. Da kann doch irgendwas nicht stimmen.

Nur weiß ich nicht was die als kritisch bezeichnen und da nicht stimmt?!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • FireShot Capture 2 - DOCSIS-Protokoll - http___192.168.0.1_Docsis_log.asp.png
    FireShot Capture 2 - DOCSIS-Protokoll - http___192.168.0.1_Docsis_log.asp.png
Richtige Antwort
2017-10-08T11:10:54Z
  • Sonntag, 08.10.2017 um 13:10 Uhr
Das habe ich gesehen.
Und das ist ein Fall für den teschnischen Support... das können wir hier nicht lösen.
Du hast schon alles unternommen, um einen Fehler auf deiner Seite auszuschließen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2017-10-06T22:30:29Z
  • Samstag, 07.10.2017 um 00:30 Uhr
Das Modem ist durchaus noch Zeitgemäß. Manche wünschen sich soger das Teil, doch es wir nicht mehr geliefert.

Ich gehe davon aus, dass du nicht auf IPv4 angewiesen bist, keine Server betreibst und auch sonst  keinen Remote-Zugriff vom Internet auf einen Service in deinem Netzwerk nutzst.
Dann wäre die Frage, was hast du für einen Router? Wenn es auch nichts besonderes ist, dann könntest du nach einer Connect Box fragen (Modem + Router  in einem).

Das löst jedoch nicht dein Problem.
Das ist ein Fall für den Techniker - rufe den Support an.
2017-10-07T03:58:56Z
  • Samstag, 07.10.2017 um 05:58 Uhr
hinter dem cisco hab ich ein tp link ac750 dual band router. der ist eigentlich ganz ok weil das cisco modem hat ja nur ein lan ausgang und znd kein wlan. aber an dem liegt es nicht. selbst wenn ich direkt an den cisco gehe werde ich trotzdem die ganze zeit vom i-net getrennt. hast du dir meinen anhang angeguckt? also den screenshot den ich vom cisco status protokoll gemaht habe? kannst du mir sagen was die kritischen hinweise vom protokoll zu bedeuten haben?!

schonmal danke für deine bemühungen :I
kotzt mich nämlich an... weil ich mehrmals in der stunde mit solchen aussetzern zu run habe...

mfg.
Richtige Antwort
2017-10-08T11:10:54Z
  • Sonntag, 08.10.2017 um 13:10 Uhr
Das habe ich gesehen.
Und das ist ein Fall für den teschnischen Support... das können wir hier nicht lösen.
Du hast schon alles unternommen, um einen Fehler auf deiner Seite auszuschließen.