Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Quentris

Paketverlust seit Umstellung auf Cable Max 1000

Hallo,


ich hatte vorher Kabel Internet 120 von Unitymedia und damals keinerlei Probleme. Seit der Umstellung auf Vodafone Cable Max 1000 habe ich ständig Paketverluste und Ping Spikes.

Das macht Online Spiele unmöglich und auch berufliche Skype Konferenzen sind nicht möglich, da der Ton ständig abhakt.

Die gebuchte Bandbreite kommt am Router laut Speedtest an und per LAN Kabel kommt sie in der Regel auch an.

Durch die Paketverluste ist der Internetanschluss allerdings nicht mehr für mich nutzbar.


Welchen Vertrag hast Du? Cable Max 1000

Welches Modem/ Router nutzt Du? Vodafone Station

Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih Gerät

Welcher Fehler tritt auf? Paketverlust

Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN).    LAN

Welchen Browser verwendest Du normalerweise? Google Chrome, tut aber hier nichts zur Sache

Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows) Windows 10 64Bit

Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend). Seit Vertragsumstellung nach dem ich den neuen Router angeschlossen habe (25.02.2020)



Ich habe auch einen Ping Plotter laufen lassen, dieser Protokolliert mir die Paketverluste zu verschiedenen Server wie z.B. www.google.com oder auch www.vodafone.de.


Desweiteren finde ich es eine Sauerei, dass mir die Lieferpauschale mit 8,39 € in Rechnung gestellt wird, obwohl bei der Bestellung diese mit 0,00 € angegeben war.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
33 Kommentare
2020-03-25T22:45:29Z
  • Mittwoch, 25.03.2020 um 23:45 Uhr
Diese Probleme waren schon vorhanden bevor diese ganze Corona Krise anfing. Jetzt ist es natürlich ein leichtes alles auf Corona zu schieben...
2020-03-25T22:58:06Z
  • Mittwoch, 25.03.2020 um 23:58 Uhr
SafadoXTX:
Diese Probleme waren schon vorhanden bevor diese ganze Corona Krise anfing. Jetzt ist es natürlich ein leichtes alles auf Corona zu schieben...
ok wenn das schon länger so geht mit der 1gbit, ich glaube hab erst umgestellt am 12.3 aber jo da war glaube ich noch net so ein drama in .de...hoffen wir einfach dass es besser wird. und vor allem die Leitung aktuell überhautp mal läuft....seit 2130 / 22 Uhr muss ich übers Handy rein, weil gar nix mehr geht....
2020-03-27T06:53:25Z
  • Freitag, 27.03.2020 um 07:53 Uhr
Hallo zusammen,


da ich die letzten 2,5 Wochen im Urlaub war konnte ich nicht überprüfen ob es weiterhin besteht.


Allerdings war meine Schwägerin währenddessen eine Woche in der Wohnung und hat sich auch über Verbindungsabbrüche beschwert. Sie hat dann den Router neu gestartet was zu einer Besserung geführt hat.


Ich werde heute und die nächsten Tage das Verhalten beobachten und erneut den PingPlotter laufen lassen. Sobald ich Paketverluste feststelle werde ich mich melden.

Dateianhänge
    😄