Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Quentris

Paketverlust seit Umstellung auf Cable Max 1000

Hallo,


ich hatte vorher Kabel Internet 120 von Unitymedia und damals keinerlei Probleme. Seit der Umstellung auf Vodafone Cable Max 1000 habe ich ständig Paketverluste und Ping Spikes.

Das macht Online Spiele unmöglich und auch berufliche Skype Konferenzen sind nicht möglich, da der Ton ständig abhakt.

Die gebuchte Bandbreite kommt am Router laut Speedtest an und per LAN Kabel kommt sie in der Regel auch an.

Durch die Paketverluste ist der Internetanschluss allerdings nicht mehr für mich nutzbar.


Welchen Vertrag hast Du? Cable Max 1000

Welches Modem/ Router nutzt Du? Vodafone Station

Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih Gerät

Welcher Fehler tritt auf? Paketverlust

Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN).    LAN

Welchen Browser verwendest Du normalerweise? Google Chrome, tut aber hier nichts zur Sache

Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows) Windows 10 64Bit

Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend). Seit Vertragsumstellung nach dem ich den neuen Router angeschlossen habe (25.02.2020)



Ich habe auch einen Ping Plotter laufen lassen, dieser Protokolliert mir die Paketverluste zu verschiedenen Server wie z.B. www.google.com oder auch www.vodafone.de.


Desweiteren finde ich es eine Sauerei, dass mir die Lieferpauschale mit 8,39 € in Rechnung gestellt wird, obwohl bei der Bestellung diese mit 0,00 € angegeben war.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
75 Kommentare
2020-03-09T16:57:57Z
  • Montag, 09.03.2020 um 17:57 Uhr
Bei mir genau dasselbe seitdem die Umstellung auf cablemax 1000 davor 400/20 und jahrelang kein problem gehabt.
Hab jetzt mal in der hotline angerufen und meine Leitung auf Dual Stack umstellen lassen berichte dann sobald dies umgestellt ist...

Fritzbox habe ich auch noch extra bestellt.
2020-03-09T18:56:22Z
  • Montag, 09.03.2020 um 19:56 Uhr
Ich habe mich eben registriert und das hier ist mein erster Beitrag. Ich habe EXAKT die gleichen Probleme!


Ich komme ebenfalls vom 120er Vertrag und auch LAN -> Vodafone Box! Das ist doch der totale Witz. Ich kann das kaum glauben. Das Internet ist seit Jahren voll mit dem gleichen Problem. Bei mir was heute auch ein Techniker da der gesagt hat "mit meinem Messgerät habe ich 0% Störung, und tschüss" 


Naja ich bin ja irgendwo selber Schuld und habe mich von dem guten Angebot blenden lassen. Ich werde nun täglich Vodafone anrufen und das gleiche Problem melden bis es weg ist.

2020-03-09T19:25:18Z
  • Montag, 09.03.2020 um 20:25 Uhr
Ich habe vorhin die Vodafone Box neu gestartet (per Weboberfläche). Seit dem sind keine Paketverluste mehr aufgetreten (messe es seit einer Stunde). Ich hoffe der Zustand bleibt so.
2020-03-09T19:43:33Z
  • Montag, 09.03.2020 um 20:43 Uhr
Sei froh, was mich wundert ist das meine Upstrea-Kanäle unterschiedlich modulieren


3x 64 QAM

2x 8 QAM


Ich vermute da liegt der Hund begraben 

2020-03-10T09:15:08Z
  • Dienstag, 10.03.2020 um 10:15 Uhr
Hallo zusammen.


Ich habe genau das selbe Problem.


Am 03.03. von UM (2Fly400) auf CableMax500 gewechselt. Seitdem Probleme durch Paketverluste.


Ich nutze den Game-Streamingdienst Stadia und bekomme dort nun Bildaussetzer. 
Ich habe mir ein Overlay über das Streaming gelegt. Nach den Aussetzer geht die Menge "Packages loss" in die Höhe.. nach 6min schon 4000 Pakete verloren.

Konnte euch schon iwie geholfen werden?

Neustart brachte nichts.

Sollte ich besser auch eine Fritzbox bestellen?


Danke und viele Grüße

2020-03-10T09:29:34Z
  • Dienstag, 10.03.2020 um 10:29 Uhr
Geht mir genauso. Sind von UnityMedia auf CableMax500 umgestiegen da unser Upload permanent im Keller war. Doch auch mit dem CableMax500 zeigt unster Upload nur noch die 0 an. Laut Techniker sind die Leitungen super.
2020-03-10T09:49:46Z
  • Dienstag, 10.03.2020 um 10:49 Uhr
Moin,
ich habe exakt das selbe Problem, allerdings erst seit ich gezwungen wurde, den neuen Router von vodafone einzusetzen. Mit dem alten Gerät waren nie Probleme zu spüren. Und ich habe tatsächlich letzte Woche von meinem 250er Vertrag auf den 1000er gewechselt - auch auf die Werbeemail reingefallen.

Gestern erstmalig eine Störungsmeldung abgegeben. Alles genau beschrieben. Es geht um das LAN, nicht um das WLAN. Gerade bekomme ich SMS und E-Mail mit einer Beschreibung, wie ich mein WLAN neu konfigurieren kann. Leider hat das nichts, aber absolut garnichts mit meiner Problemstellung zu tun.

Ich habe auch PingPlotter im Einsatz. Wenn ich abends nach Hause komme, ist dort mehr Paketverlust als normale Verbindung. Wenn ich den Router neu starte funktioniert es in aller Regel (zumindest vor der Umstellung auf 1000) wieder für ein paar Stunden. Mittlerweile scheint es sogar ein Uhrzeitabhängiges Problem zu sein. Gestern Abend nach dem Neustart war der Paketverlust in jedem Falle instant wieder da.

Schrecklich, wenn man das Gefühl hat, nicht verstanden zu werden. Wieso bekomme ich solche E-Mails? Ich habe freundlich geantwortet und dann festgestellt, dass es (natürlich) eine noreply@ adresse war, an die ich geantwortet habe....
2020-03-10T11:23:21Z
  • Dienstag, 10.03.2020 um 12:23 Uhr
Also bei mir war gestern ein Techniker da. Er sagte mir seinem Messgerät hat er 0% Fehler. Ich sagte ihm dann schön das glaube ich aber ich habe trotzdem Paketverluste.

Als ich ihn auf die Unterschiedliche Modulation im upstream aufmerksam gemacht habe sagte er "ja, das ist im Upload das ist egal" dann habe ich gesagt "ne ich habe die Paketverluste ja in Upload"

Er ist dann gegangen mit den Worten das mein PC zu langsam ist für die schnelle Gigabit Leitung. Mir geht es nicht um den Downloadspeed mir geht es um die Paketverluste. Das will aber keiner verstehen. Bin auch auf die Werbemails reingefallen das ist zum Mäuse melken.

Bei mir ist es Wochenende ab 19uhr am schlimmsten. Unter der Woche zwar auch lags beim spielen aber es hält sich in Grenzen. Zufrieden bin ich natürlich trotzdem nicht.
2020-03-10T11:26:17Z
  • Dienstag, 10.03.2020 um 12:26 Uhr
So ich habe seit gestern keine Paketverluste mehr..


Dein Auftrag abschließen lassen und via Whatsapp oder Unitymedia Kundencenter App bescheid geben das du eine Dual Stack Leitung willst. Das dauert ca. 15min.


Bis jetzt alles super obwohl ich die Vodafone Station habe..

2020-03-10T11:27:15Z
  • Dienstag, 10.03.2020 um 12:27 Uhr
Kostet diese extra?

Dateianhänge
    😄