Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
resged

Packetloss zu unterschiedlichen Uhrzeiten, 6-11%.

Hallo zusammen,
ich war eigentlich immer ein recht zufriedener Kunde bei Unitymedia, damals noch Kabel BW, jedoch habe ich, seit kurzer Zeit (2-3 Monate), sporadisch Packetloss von 6-11%.
Den Packetloss kann ich keiner Uhrzeit ausmachen, mal ist es um 15 Uhr mal um 20 Uhr und sogar 2Uhr nachts. Mal ist es einmal in der Stunde, mal alle 15 Minuten...

Habt ihr Ideen an was es liegen könnte bzw. habt ihr die gleichen Probleme?


Hier der aktuelle Test (01:27Uhr)

ping 172.217.21.195 -n 1000 (Google)
.....
    Pakete: Gesendet = 1000, Empfangen = 930, Verloren = 70
    (7% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 13ms, Maximum = 121ms, Mittelwert = 18ms
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2019-03-14T13:46:58Z
  • Donnerstag, 14.03.2019 um 14:46 Uhr

Ursachen:

- Modemkabel

- Leitung zum Haus

- Leitung im Haus

- Kabel-Dose

- Modem (z.B. Puma-Bug)

- Hausverstärker


Wenn du einiges davon ausschließen kannst, bist du der Lösung einen Schritt näher.

2019-03-15T09:02:49Z
  • Freitag, 15.03.2019 um 10:02 Uhr
Schon mal positiv dass der Hub angepingt wurde. Poste doch mal Deine Leitungswerte und welche Hardware Du einsetzt.
2019-03-15T19:06:48Z
  • Freitag, 15.03.2019 um 20:06 Uhr
Ilja:

Ursachen:

- Modemkabel

*Original mitgeliefertes Kabel von Unitymedia

- Leitung zum Haus

- Leitung im Haus

- Kabel-Dose

- Modem (z.B. Puma-Bug)

- Hausverstärker


Wenn du einiges davon ausschließen kannst, bist du der Lösung einen Schritt näher.


Danke für deine genannten Ursachen. Die meisten Ursachen kann ich, als Endverbraucher, ja nicht ausschließen.
Aber trotzdem danke.
2019-03-15T19:13:55Z
  • Freitag, 15.03.2019 um 20:13 Uhr
rv112:
Schon mal positiv dass der Hub angepingt wurde. Poste doch mal Deine Leitungswerte und welche Hardware Du einsetzt.

Gebuchte Leistungen:
-Download: 400Mbit/s
-Upload: 20Mbit/s + Powerupload 20Mbit/s

Gemessene Leistung:
-Download: ~400Mbit/s
-Upload: ~22Mbit/s

Hardware:
-Connect Box von Unitymedia
-Netgear GS108GE Switch
-diverse Lan-Kabel