Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
retep1

OS 7.01 für Cable 6490 LAN-Verbindung viel zu langsam

Ich habe schon die Techniker von UM im Haus gehabt, aber sie konnten ebenso wie die Hotline mien Problem nicht lösen.
Meine Internet-Downloadgeschwindigkeit beträgt über LAN nu zwischen 25 und 27 MBits statt 100.
Nun habe ich durch Google-Recherche herausgefunden, dass die Version 7.01 was schnelles Internet über LA`N abgeht wohl fehlerhaft ist.  Hat jemand ähnliche Probleme? Ich fehre Windows 10 Pro 64Bit mit Dezember-Update.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-03-02T13:01:40Z
  • Samstag, 02.03.2019 um 14:01 Uhr

Hallo retep1,


nutze bitte mal die Suchfunktion auf der Startseite der Community hier. Dieser Fehler ist bekannt und dazu gibt's auch schon mehr als eine Frage samt Antworten.


Dazu gibt's einen Workaround: Einen Gigabit-Switch dazwischen schalten. Die LAN-Ports der Fritz!Box müssen aber im Power-Mode laufen.


Andreas

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
Richtige Antwort
2019-03-02T13:01:40Z
  • Samstag, 02.03.2019 um 14:01 Uhr

Hallo retep1,


nutze bitte mal die Suchfunktion auf der Startseite der Community hier. Dieser Fehler ist bekannt und dazu gibt's auch schon mehr als eine Frage samt Antworten.


Dazu gibt's einen Workaround: Einen Gigabit-Switch dazwischen schalten. Die LAN-Ports der Fritz!Box müssen aber im Power-Mode laufen.


Andreas

2019-03-06T17:04:38Z
  • Mittwoch, 06.03.2019 um 18:04 Uhr
Danke für den Hinweis. Mit dem Switch habe ich immerhin den Wert 80 Mbit/s statt 28 ohne Switch. Ich hoffe´, dass bald die Version 7.02 aufgespielt wird, so dass die volle Bandbreite über LAN erreicht werden kann. Es sollten 112 Mbit/s. sein.
2019-03-06T17:15:04Z
  • Mittwoch, 06.03.2019 um 18:15 Uhr
Die wirst du nicht erreichen, da das Brutto-Werte sind. Nur mit gigabit-fähigen Netzwerkgeräten wirst du an 100 Mbit/s oder mehr kommen.