Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
firevegeta

Nur Probleme Arris TG3442DE (Vodafon Station)

Hallo zusammen,


ich muss leider auch berichten, dass die "Zwangsstation" von Vodafon (Arris TG3442DE) bei mir nur Probleme macht.

Das Problem habe ich hier nun mehrfach bereits gelesen und auch im Vodafon Forum ist der Fall bereits länger bekannt, doch eine Lösung war bis dato nicht in Sicht.


Der Stand der Firmware: AR01.02.037.03.09_092819_711.SIP.10


Als erstes habe ich es fast erfolgreich geschafft, dass die Connect Box wieder Freigeschaltet wird, die "nur" mit Docis 3.0 läuft.

Zum Schluss scheiterte es dann doch noch.


Das Problem ist, dass der Router alle 20-30 Minuten sich "ausklingt" und man ihn neustarten muss bzw. er einen Neustart durchführt.

Das Problem habe ich nun mit einem Sehr kompetenten Mitarbeiter bei Unitymedia (Herr Growalski / Rowalski o.ä.) soweit eingrenzen können, dass es an DOCIS 3.1 liegt und mit den Upstream Kanälen zusammen hängen könnte.


Hier wurde dann zusammen mit dem Mitarbeiter soweit noch ein Versuch durchgeführt in dem man die "Power Upload" Funktion dazugebucht wurde für 2.99€ im Monat (Test weise).

Die Situation konnte dann soweit verbessert werden, dass das Internet nicht alle 20-30 Min komplett wegbricht und nur ein Router neustart Abhilfe schafft, sondern "nur" kleinere Aussetzer habe.


Habe es dann versucht, mit einem Ping Protokoll, die Probleme zu protokollieren.

Hier konnte man dann auch sehen, dass es eine gewisse Zeit Problemlos funktioniert und der Ping auch soweit mit 13ms gut aussieht.

Der Nächste Ping ist dann ein Aussetzer und der darauffolgende geht dann wieder sauber durch aber mit einem Ping >1000ms (Könnt Ihr entsprechend auch den Bildern einsehen)


Die Downstream Kanäle im Router sehen soweit auch ganz gut aus.

Die Upstream Kanäle sehen für mich ebenfalls gut aus.

Entsprechende Informationen, könnt Ihr ebenfalls aus den Bildern entnehmen.


Das Thema "Großraumstörung" ist tatsächlich auch vermerkt bei UM, leider ohne nähere Informationen.
Betrifft aber alle Bundesländer nicht nur (BW), somit ging der sehr Kompetente Mitarbeiter (Kein Sarkasmus) davon aus, dass dies definitiv sich um ein Software Problem handeln müsse.

Hier wurde auch die aussage getroffen, dass man im Laufe der Woche wenn man Glück hat mit einer Aktualisierung der Firmware Abhilfe schaffen könne, wovon ich aber noch nicht ausgehe.


Alle weitere Informationen könnt Ihr entsprechend den angehängten Bildern entnehmen.

Ich würde gerne nun Wissen, wie man hier weiter vorgehen könnte.

Ob Ihr vielleicht weitere Ideen habt?


Ich wurde ebenfalls darauf hingewiesen, das ich es im zweifel auch mit dem Sonderkündigungsrecht entsprechend versuchen solle, sofern hier bald keine Lösung geschaffen wurde inkl. eine Gutschrift für den Ausfall.

Was ich auch im Hinterkopf behalten werde.



Mich würde nun eure Meinung dazu interessieren und wie bereits erwähnt, wie wir hier weiter verfahren können?


Grüße

Dominic Jelsch



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
13 Kommentare
2019-10-21T19:31:46Z
  • Montag, 21.10.2019 um 21:31 Uhr
Hey, auch wenn man den Ärger verstehen kann, warum eröffnest du einen weiteren Threat dazu?


BITTE übersichtshalber hier posten: https://community.unitymedia.de/categories/internet/question/vodafone-station-internetabbrueche

2019-10-21T19:32:48Z
  • Montag, 21.10.2019 um 21:32 Uhr
Warum einen neuen Thread? Hier https://community.unitymedia.de/categories/internet/question/vodafone-station-internetabbrueche hättest du einfach antworten können.
2019-10-21T19:43:30Z
  • Montag, 21.10.2019 um 21:43 Uhr
Scoopi:
Hey, auch wenn man den Ärger verstehen kann, warum eröffnest du einen weiteren Threat dazu?


BITTE übersichtshalber hier posten: https://community.unitymedia.de/categories/internet/question/vodafone-station-internetabbrueche



Weil die Informationen in dem Thread weder geordnet sind, noch ist es so detailliert.

aber kann es gerne dennoch in dem thread posten.

2019-11-14T12:59:15Z
  • Donnerstag, 14.11.2019 um 13:59 Uhr
Hallo, war auch ne zeitlang stiller mitlesen. Nun bin ich auch Betroffener.
Ich hatte vorher die UM Connect Box. Aktuell seit 3 Tage die neue Vodafone Station. ich habe ständige Aussetzer. Bin auf das Internet angewiesen da ich Home Office mache. Mein Anschluss ist weiterhin IPv4 was ja wichtig ist. Aber die VPN Verbindung bricht ständig weg da ja auch da Internet im minutentakt ausfällt. Störung wurde gemeldet. Hoffe es tut sich bald was seitens UM. Hilft aktuell nur noch der sperrfilter oder gibt es andere Möglichkeiten?
2019-11-14T22:46:32Z
  • Donnerstag, 14.11.2019 um 23:46 Uhr
Packet loss
2019-11-15T06:05:44Z
  • Freitag, 15.11.2019 um 07:05 Uhr
Die Leitungswerte sehen auf den ersten Blick wirklich gut aus. Leider sieht man bei der VDFS jedoch keine Fehler, somit kann man nur mutmaßen. Ich würde an so eine Leitung ein besseres Endgerät hängen und damit mal testen. Die VDFS ist ja für Probleme bekannt.
2019-11-15T06:07:01Z
  • Freitag, 15.11.2019 um 07:07 Uhr
Kwekah:
Packet loss

Du hast keinen Packetloss. Graphen richtig deuten und dann bitte posten.
2019-11-15T06:16:24Z
  • Freitag, 15.11.2019 um 07:16 Uhr

Ich habe einen riesigen Paketverlust, wenn ich Online-Spiele spiele, es ist schrecklich

VDFS ist sehr schlecht

2019-11-15T09:27:17Z
  • Freitag, 15.11.2019 um 10:27 Uhr
rv112:
Kwekah:
Packet loss

Du hast keinen Packetloss. Graphen richtig deuten und dann bitte posten.

Doch hat er, sieht man doch ganz klar.
2019-11-15T09:38:40Z
  • Freitag, 15.11.2019 um 10:38 Uhr
Aber nicht zum Ziel und nur darauf kommt es an. Was stört es ihn wenn die Easybox die Pings verwirft? 


Hab ich Packetloss? Nein, absolut nicht.


Dateianhänge
    😄
    Ähnliche Fragen

    Ständige Paketverluste im Upload

    Guten Tag liebe Community,  ich habe folgendes Problem und zwar das ich ständige Upload Problem habe. Ich Streame neben bei ein wenig... Prompt

    Power Upload - Dual Stack - PS4 -Fragen

    Hallo, seit gestern gehöre auch ich zum Fly 400'er Club. Bin mit der Leitung bisher sehr zufrieden, hab im Speedtest sogar mehr als 400 mbit... Prompt

    Wlan mit Ausrufezeichen

    Hallo Ich habe seit freitag morgen ein problem mit meinem Wlan. Und zwar steht nun neben dem Wlan Symbol die ganze zeit ein ! Und das bei allen... Prompt

    ps4 connectbox wlan -> Verbindung ist in der erlaubten Zeit nicht möglich

    Hallo, da die Hotline keine Hilfe ist und sich sogar quer stellt suche ich hier Hilfe. Die Suchfunktion ist nicht komplett aufschlussreich bzgl.... Prompt

    Warum kann ich die Connect Box unter 192.168.0.1 über WLAN nicht erreichen?

    Ich habe kürzlich die Connect Box installiert und per Kabelverbindung mein WLAN konfiguriert. Hat alles perfekt funktioniert. Nun wollte ich die... Prompt