Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Krefelder40

nur noch 6 Mbit Upload

Tagchen, seit 2 Tagen habe ich mit meiner neuen Fritzbox echt Probleme mit dem Upload.
Ich erreiche nur noch zwischen 6 und 11 Mbit stark schwankend. Als die Fritzbox grad neu angeschlossen wurde hatte ich locker immer 20 bis 24 Mbit wie auch schon mit der Connectbox.

Werksreset und neues Coaxkabel haben die Situation nicht verbessert. Wlan aus nur ein Kabel dran ändert nix an den werten.

Der Kabelwechsel hat die nicht korregierbaren Fehler etwas abgesenkt. Mehr ist aber net passiert.

Aufgeallen ist mir nur das ich mitlerweile nur noch 16 QAM habe beim upload da waren mal 64er mein ich.

Fällt jemand was auf ?


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-07-18T13:08:52Z
  • Donnerstag, 18.07.2019 um 15:08 Uhr
Hallo,


wenn du vorher 64Quam hattest, spielt das eine Rolle für die Geschwindigkeit im Upload. Deine Werte im Downstream sehen gut aus, die vom Upstream kann ich leider nicht beurteilen. Da du das Koaxkabel gewechselt hast und es die nicht korrigierbaren Fehler gesenkt hat, hast du schon mal eine Fehlerquelle eliminiert. Auf das Wlan hat der Kabelwechsel keinen Einfluß. Nur das, was der Router rausgibt, kann im Wlan gesendet werden. Welche Uploadgeschwindigkeit hast du gebucht? 10Mbit/sec oder das Doppelte mit dem Power Upload? Wenn du 20Mbit/sec über den Power Upload gebucht hast, würde ich auf jeden Fall UM eine Störung melden, denn den bezahlst du ja auch. Es wird dann aber wohl ein Weilchen dauern, bis UM das behoben hat. Bei der Störungsmeldung würde ich auch die Veränderung von 64Quam auf 16Quam mitteilen(Quam hat was mit der Modulation zu tun, soweit ich weiß). Würde dafür den Chat nehmen, da da echte UM-Mitarbeiter sitzen. Bei den Callcentern kommt immer noch zuviel durcheinander, es ist aber auch dort schon ein bissel besser geworden.

7 weitere Kommentare
Richtige Antwort
2019-07-18T13:08:52Z
  • Donnerstag, 18.07.2019 um 15:08 Uhr
Hallo,


wenn du vorher 64Quam hattest, spielt das eine Rolle für die Geschwindigkeit im Upload. Deine Werte im Downstream sehen gut aus, die vom Upstream kann ich leider nicht beurteilen. Da du das Koaxkabel gewechselt hast und es die nicht korrigierbaren Fehler gesenkt hat, hast du schon mal eine Fehlerquelle eliminiert. Auf das Wlan hat der Kabelwechsel keinen Einfluß. Nur das, was der Router rausgibt, kann im Wlan gesendet werden. Welche Uploadgeschwindigkeit hast du gebucht? 10Mbit/sec oder das Doppelte mit dem Power Upload? Wenn du 20Mbit/sec über den Power Upload gebucht hast, würde ich auf jeden Fall UM eine Störung melden, denn den bezahlst du ja auch. Es wird dann aber wohl ein Weilchen dauern, bis UM das behoben hat. Bei der Störungsmeldung würde ich auch die Veränderung von 64Quam auf 16Quam mitteilen(Quam hat was mit der Modulation zu tun, soweit ich weiß). Würde dafür den Chat nehmen, da da echte UM-Mitarbeiter sitzen. Bei den Callcentern kommt immer noch zuviel durcheinander, es ist aber auch dort schon ein bissel besser geworden.

2019-07-18T13:14:19Z
  • Donnerstag, 18.07.2019 um 15:14 Uhr
Ich hab 20 gebucht und auch immer gehabt.. seit 2 Tagen halt nicht mehr

2019-07-18T13:23:49Z
  • Donnerstag, 18.07.2019 um 15:23 Uhr
Probier mal einen anderen Speedtest als den von UM. Zum Beispiel den hier.....


oder den hier.......


Es gibt noch andere, die du googlen kannst. Stimmt auch bei denen die Uploadspeed nicht, melde UM eine Störung und bitte vergiss nicht die Änderung der Quam zu erwähnen. Auch die Wahl des Browsers kann Einfluss haben; bei mir stimmen bei Firefox die Werte, bei Chrome sind sie überwiegend zu langsam. Irgendwas bremst da bei mir aus. Das muss zwangsläufig aber bei dir nicht auch so sein. Jedes Computersystem ist anders.

2019-07-18T22:32:00Z
  • Freitag, 19.07.2019 um 00:32 Uhr
bei allen das gleiche zwischen 7 und 11 mbit
2019-07-18T23:30:28Z
  • Freitag, 19.07.2019 um 01:30 Uhr
Krefelder40:
bei allen das gleiche zwischen 7 und 11 mbit

Störung melden, was anderes kannst du da nicht machen.

2019-07-19T03:46:37Z
  • Freitag, 19.07.2019 um 05:46 Uhr
Die 16 QAM hat nichts damit zu tun. Hab auf fast allen Upload Kanälen ebenfalls 16 Qam, aber 40 MBit kommen locker an.

Das Problem muss was anderes sein, vielleicht der PU raus geflogen?
2019-07-19T09:25:30Z
  • Freitag, 19.07.2019 um 11:25 Uhr
Ich habe nur 20 mbit gebucht in der Fritzbox steht auch 21 Mbit upload seien verfügbar
erreichen tut er sie nur nicht
2019-07-19T10:36:09Z
  • Freitag, 19.07.2019 um 12:36 Uhr
Es hilft nichts anderes, als eine Störung zu melden.

Dateianhänge
    😄