Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
pitter18

Neue IPadresse??

Hallo und guten morgen.Ich habe eine 200/20er Leitung mit Dualstack.Bei einem Test für VPN stellte ich fest,das ich eine neue IP habe (mit verkehrter Stadt) und das Ipv6 nicht mehr erkannt wird.(myip und sowas)
Tja,und nu..??Liegt es vielleicht am VPN?Funktionierte aber vorher!!Über eine Idee würde ich mich sehr freuen.Habt mir schonmal toll geholfen.
Oder hat UM wieder gezaubert??mfg.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-03-25T19:17:09Z
  • Montag, 25.03.2019 um 20:17 Uhr
Hi,vielen Dank für Eure Antworten.Gerade nochmal OHNE VPN getestet.Alte IP mit ipv6 wieder da.Warum??Nichts gemacht.!!Morgen mal MIT VPN testen.Mal sehen.Vielen Dank.mfg.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 weitere Kommentare
2019-03-25T10:28:30Z
  • Montag, 25.03.2019 um 11:28 Uhr
Ich habe das Problem nicht ganz verstanden. Wenn du VPN nutzt hast du dann eine IP von dem Router mit dem du über VPN verbunden bist. Wenn der in einer anderen Stadt ist ist dass alles vollkommen in Ordnung und wenn der nur per IPV4 im Netzt bist hast du nur eine IPV4 und keine IPV6 auch normal soweit. Aber ob das so ist kannst nur du wissen.
2019-03-25T10:40:26Z
  • Montag, 25.03.2019 um 11:40 Uhr
Hallo,danke für die Antwort.Auch ohne VPN ist das so.Es wird nur die IPv4 angezeigt.Mit verkehrter Stadt meinte ich die neue neue IP OHNE VPN.Sorry.mfg
2019-03-25T11:48:29Z
  • Montag, 25.03.2019 um 12:48 Uhr
Vielleicht hat ja dein VPN IPv6 dauerhaft deaktiviert, wegen der Leaks, mit denen es sonst nicht umgehen kann. (ist bei veralteten VPN leider immer noch der Fall)

Ansonsten würde ich mal hier testen:


Dass GEO-IP-Datenbanken nicht immer korrekt sind, ist normal und in gewisser Weise auch gut so.

Richtige Antwort
2019-03-25T19:17:09Z
  • Montag, 25.03.2019 um 20:17 Uhr
Hi,vielen Dank für Eure Antworten.Gerade nochmal OHNE VPN getestet.Alte IP mit ipv6 wieder da.Warum??Nichts gemacht.!!Morgen mal MIT VPN testen.Mal sehen.Vielen Dank.mfg.
2019-03-25T20:26:45Z
  • Gelöschter Nutzer
  • Montag, 25.03.2019 um 21:26 Uhr
klär uns mal auf,

wie testest du es mit VPN?

testest du von außerhalb?

2019-03-26T10:01:26Z
  • Dienstag, 26.03.2019 um 11:01 Uhr
Hi,alles wieder gut.Habe einen Fix aufespielt,mit denLinks von Thomas und anderen gescheckt.OK!!Von Außerhalb nicht getestet.Danke für Eure Mühe.mfg.
2019-03-26T10:21:21Z
  • Gelöschter Nutzer
  • Dienstag, 26.03.2019 um 11:21 Uhr
was hat überhaupt das VPN damit zu tun?