Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MtheHell

Nach Wechsel auf VF Station: Bandbreite im WLAN extrem gering

Hallo zusammen!


Als ehem. UM-Kunde mit Treueplus250 wurde mir letzte Woche der CableMax1000 angeboten. Das der hier noch nicht verfügbar ist wurde zunächst "übersehen", aber ich habe die Zusage, dass der jetzt bestätigte CableMax500 kostenfrei auf den Gigabit angehoben wird, sobald der hier freigeschaltet ist. Soweit der Hintergrund.

Am Freitag kam dann die VF Station als Ersatz für die ConnectBox. Was mir aufgefallen ist, unabhängig von Tageszeit und Wochentag, das 2,4GHz WLAN ist a..hlangsam.

Ich bekomme zwischen 20-40Mbit/s über 2,4GHz, selbst 1-2m vom Router entfernt, während im 5GHz-Netz zwischen 120 und 200Mbit ankommen.
Wohlgemerkt: An der VF Station liegen 460-536Mbit/s an (per LAN am PC).


WTF ist denn da los? Gibt es Einstellungen, die das korrigieren?

- Ich habe getrennte SSIDs für beide Netze

- kein Band Steering

- feste Kanäle (mit WIFI-Scanner mal für die ConnectBox festgelegt wegen der Nachbarnetze) 

- auch feste IP-Adressen für 2 TVs, Tablet und fTV-Stick eingerichtet - genauso wie bei der ConnectBox von UM (und dort lief es wesentlich besser im WLAN).

Einstellungen VF Station (Web-Interface):


2,4GHz:

- Mixed 802.11g/n (<-Kann man den ändern?)
- Kanal: 8

- Bandbreite: 20/40MHz (lt. Status: 40Mhz)


5GHz:

- Mixed 802.11n/ac

- Kanal 36

- 80MHz


- Kein Gast-WLAN

- UM-Hotspot ja


- HW-Typ 7

- Firmware AR01.02.037.03.12_112819_711.SIP.10

Sinn der Erweiterung war schließlich, mehr Bandbreite im WLAN zu bekommen um (UHD-)Streaming zu stabilisieren.
Witzigerweise kommen am TV im Wohnzimmer (LG C9 in ca. 7m Entfernung zum Router) trotz "2 Strich-Signalstärke" des 5GHz-Netzes 192Mbit/s an. Wegen des besseren Signals hatte ich den vorher mit dem 2,4er Netz verbunden und lag so bei 70-90Mbit mit Connectbox)

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2020-03-02T08:20:25Z
  • Montag, 02.03.2020 um 09:20 Uhr
Hallöchen MtheHell, 

wie ist denn der aktuelle Stand der Dinge bei dir?

Wie ist denn die Performance über eine direkte Lan-Verkabelung?
Ansonsten müssten man mal schauen, ob man nicht eine Störungsmeldung aufnimmt. Dies kannst du unter anderem bei unserem Kundensupport über den digitalen Weg (Facebook, Kundencenter App, etc.) durchführen lassen.

Kontaktmöglichkeiten

Liebste Grüße ♥

- Janice
2020-03-02T10:32:37Z
  • Montag, 02.03.2020 um 11:32 Uhr
Hallo Janice,


Am Router und auch über LAN-Kabel am PC kommt einiges an. Variiert zwischen sehr geringen 160Mbit/s bis hin zu 530Mbit/s. Durchschnittlich sind aber am PC so um 350-450Mbit/s vorhanden.

Das Problem ist lediglich die Bandbreite im 2,4GHz WLAN.

Mein TV ist Luftlinie ca. 7m vom Router entfernt. Die direkte Linie geht durch 2 Balkontüren und einen Teil einer Rigipswand. Die Signalstärken sind somit nicht optimal.


Da ich noch einen älteren TP Link 2,4GHz-Repeater (WA854re mit bis zu 300Mbit/s) habe, hatte ich den vor Monaten ins Wohnzimmer gesteckt und mit der Connectbox von UM eine volle Signalstärke mit rund 90Mbit/s am TV.

Den habe ich jetzt entfernt, da der nur noch 22Mbit/s liefert.

Und jedes Gerät (Tablet, Handy), das ich mit dem 2,4er Netz verbinde zeigt maximal 44Mbit/s.


Das 5GHz Netz läuft besser, am TV kommen ca. 160Mbit/s an, was okay ist. Allerdings ist die Signalstärke dort nur "ausreichend" (2 Striche von 5).

Nur wollte ich weiterhin alle anderen Geräte im 2,4er Netz betreiben um das 5er Netz für Streaming freizuhalten.