Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
SafadoXTX

nach Umstellung von 400Mbit auf cable max 1000 nur Probleme

Vorher 400/40 Mbit mit 6490 cable immer volle Leistung. Nun nach Umstellung auf Cable max 1000 mit FritzBox 6491 cable = Downloadgeschwindigkeit von teilweise unter 100 Mbit.


Fehler wurde gemeldet und am Donnerstag 05.03. waren 2 Techniker da und haben die Leitung "eingestellt". Danach war soweit alles gut, zwar mit ziemlichen Schwankungen aber immerhin bis zu ca 940 Mbit. Jedoch nur für einen Tag!


Mittlerweile wurde die neue Firmware aufgespielt 7.13 und die Downloadgeschwindigkeit liegt bei ca 80 - 100 Mbit.


Nach Telefonat mit der Hotline, die keinen Fehler an der Leitung feststellen konnte. Soll ich nun für die nächsten 48 Std. die Speedtest Daten protokollieren...


Habe direkte LAN Verbindungen an 2 Rechnern mit aktuellsten Treibern und WIN10 Version getestet. Im Wlan kommen auch nur ca. 55 Download an. Box mehrmals neu gestartet, FritzBox Konfiguration auch überprüft. Mit TCP Optimizer auch div. Konfiguration ausprobiert etc. 


Es wird so viel in diese Marketing Kampagne gesteckt um das Produkt CableMax1000 zu puschen, nur die Realität ist äußerst unbefriedigend und inakzeptabel.


Es kann doch nicht sein, dass es so massiv schlechter läuft als vorher und Techniker und Hotline Mitarbeiter nicht auf dem neusten Stand sind um diese Fehler (DB, Frequenzeinstellung etc.) richtig einzustellen und der Kunde dem ein neues Produkt verkauft wurde der Leidtragende ist, dem erst einmal der Fehler zugeschoben wird (zumindest laut Speedtest Fehleranalyse) 😡


Gerne nehme ich weitere Ratschläge und Tipps entgegen. Danke im Voraus😃


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
152 Kommentare
2020-03-10T22:37:27Z
  • Dienstag, 10.03.2020 um 23:37 Uhr
Ja, die Probleme waren verschwunden nach Trennung der von Werk aus "identischen" Einwahl in 2,4 und 5 Ghz WLAN. Einfach zwei WLAN-Kennungen und Passwörter eintragen.

Ergänzend informiere ich, dass der DualStack-Modus bei mir schon vorher aktiv war (aus dem 400er-Vertrag).

Ich kann den Frust über die Vodafone-Hotline verstehen. Es ist ein Unding, dass der Gesetzgeber angesichts der Marktkonzentration nicht eingreift: Anbieter müssen per Fax und Email erreichbar sein. Schliesslich ist der Zugang von Mangelanzeigen/Schreiben etc. vor Gericht zu beweisen. 


 
2020-03-10T23:51:15Z
  • Mittwoch, 11.03.2020 um 00:51 Uhr
Hat bei mir leider nicht geholfen! Irgendwas scheint sich bei mir zusammen zu stauen, es lief ca. 15 Minuten, bis auf den Upload, Download war Vollspeed, dann fängt Kanal 5 an Fehler zu schmeißen in der Fritzbox und der Download ist nur noch bei 80-100 Mbit! Und der bringt ziemlich viele Fehler, das geht dann innerhalb 15 Minuten auf über 1 Million Fehler, aber nur der Kanal 5 :( , sehr sehr komisch!
2020-03-11T05:54:03Z
  • Mittwoch, 11.03.2020 um 06:54 Uhr
Habe 5 GHz WLAN nachdem das mit der unterschiedl. Benennung der Netze nicht dauerhaft was gebracht hat nun kompl. deaktiviert, jedoch bringt es nicht den erhofften Erfolg.


Nach jedem Neustart des Routers habe ich für ca. 5 - 15 Min. ca. 940/50 Mbit., was danach jedoch wieder kompl. einbricht.


Aktuell (Mittwoch Morgen um 06:45 Uhr) habe ich 75/50 Mbit.


Überall sieht man Cable Max 1000 Werbung um Kunden zu generieren, da ist es natürlich nicht förderlich irgendwelche technischen Probleme Richtung Kunden oder auch an die eigenen Mitarbeiter zu kommunizieren. 


Es werden unzählige Teleunionmitarbeiter/KabelWest in NRW zu den Kunden geschickt um Vorort alles zu überprüfen, was jedoch offensichtlich nicht Zielführend ist.


😷


2020-03-11T06:03:40Z
  • Mittwoch, 11.03.2020 um 07:03 Uhr
Das selbe Problem habe ich jetzt auch. Vorher 400er Leitung gehabt, und
430 immer angekommen. Seit umstellung vor einer Woche auf 1000er Leitung
mit Fritzbox 6591 nur Probleme. Komme meist nicht einmal über
100mbit/s, meiste Zeit so bei 70-80 mbit/s. Ich bereue jetzt schon den
wechsel 😢
2020-03-11T08:33:46Z
  • Mittwoch, 11.03.2020 um 09:33 Uhr
Da liegt auf jeden Fall ein größeres Problem vor! Ich bin jetzt seit 1 Jahr bei der Telekom, immer Vollspeed, davor war ich bei Unitymedia es war auch alles top, und jetzt sowas, auch wenn ich jetzt noch 1 Jahr die Grundgebühr bekommen würde werde ich heute widerrufen, denn der Service ist gleichzeitig auch unterirdisch, das weiß die linke Hand nicht was die Rechte tut!
Und ich denke das das Problem nicht so schnell behoben wird, gehe von irgendeinem Kanalproblem aus der mit Docsis 3.1 Probleme hat! Die Leitung Ist komplett überlastet! Auch ich habe mich vom tollen Preis locken lassen, egal wo man hinschaut sieht man diese Cable Max Werbung! Anstatt sich eher mal um die Technik zu kümmern! Ich werde es definitiv auch niemand weiter empfehlen!
2020-03-11T10:27:48Z
  • Mittwoch, 11.03.2020 um 11:27 Uhr
Mica1988:
Irgendwas scheint sich bei mir zusammen zu stauen, es lief ca. 15 Minuten, bis auf den Upload, Download war Vollspeed, dann fängt Kanal 5 an Fehler zu schmeißen in der Fritzbox und der Download ist nur noch bei 80-100 Mbit!

Das deutet wohl auf eine Einstrahlung hin. Irgendein Gerät, das die Frequenz des Kanal 5 stört.
2020-03-11T10:32:29Z
  • Mittwoch, 11.03.2020 um 11:32 Uhr
Ich bin guter Dinge, das wenn das ganze Wechselchaos bei VF rum ist, auch wieder die Pflege der Technik in den Vordergrund rückt. Eventuell sind auch die Gegenstellen noch nicht so Ganz auf der Höhe. Eventuell kommende Updates könnten ja da noch weitere Verbesserung bringen.
2020-03-11T11:25:59Z
  • Mittwoch, 11.03.2020 um 12:25 Uhr
Musiktoto:
Mica1988:
Irgendwas scheint sich bei mir zusammen zu stauen, es lief ca. 15 Minuten, bis auf den Upload, Download war Vollspeed, dann fängt Kanal 5 an Fehler zu schmeißen in der Fritzbox und der Download ist nur noch bei 80-100 Mbit!

Das deutet wohl auf eine Einstrahlung hin. Irgendein Gerät, das die Frequenz des Kanal 5 stört.

Und solche Geräte können zum Beispiel sein?!
2020-03-11T12:06:48Z
  • Mittwoch, 11.03.2020 um 13:06 Uhr
Thoretisch jedes Elektrogerät... wenn es hochfrequent strahlt... EMV Strahlung.

Zum Test würde ich erst einmal alles in der Nähe der Box wegräumen was einen elektrischen Anschluss hat. Oder mit der Box wandern, wenn es die Zuleitung zulässt.

Aber auch ein "Übersprechen " durch in der unmittelbaren Nähe befindliche Stromkabel.
 
Schon ein simples Funk- oder anderes Gerät welches im Bereich um 450 - 550 Mhz arbeitet (auch in der Nachbarschft) kann einstrahlen.

NotfallsBeschwerde an die Bundesnetzagentur die dann (hoffentlich) einen Messwagen lraussenden der den "Übertäter" aufspürt und auch abstellt. Ein Beispiel für solch eine Störung war, eine veraltete Ampelschalte... die Strahlte fröhlich vor sich hin. 😊

Nur soviel, es kann zur Sysifos-Arbeit werden. (Kann, muss nicht!) Und immer die alte Elektronikerregel beachten, die da lautet: "wer misst, misst Mist!". Ist zwar wenig hilfreich in Deiner Situation, aber eben oft Tatsache.😫
2020-03-11T13:37:30Z
  • Mittwoch, 11.03.2020 um 14:37 Uhr
Sämtliche Elektro Geräte wurden in der Nähe abgeschaltet und Problem ist weiterhin! Ich glaube auch ehrlich gesagt nicht das es daran liegt! Ich war ja schon mal bei Unitymedia und da war alles Top! Außerdem haben einige Probleme mit dem Cable Max Tarif! und ich selber fange jetzt bestimmt nicht an nach dem Problem zu suchen wenn der Mist nicht richtig funktioniert! Das ist nicht mein Problem! Bin schon genervt genug deswegen! Der Vodafone/Unitymedia Support ist nämlich absolut keine Hilfe!

Dateianhänge
    😄