Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
kateleen

Nach 16 Telefonaten mit UM immer noch kein Internet

Guten Tag miteinander,

langsam reisen mir die Nerven da Unitymedia mir einen Dienst verkauft den Sie nicht leisten.

Zu meinem Problem:
Nachdem ich das Internetpaket von UM bestellt habe ging alles recht schnell habe ein Modem bekommen das einwandfrei ging aber eine Wlan Reichweite hatte unter ferner liefen. Daraufhin habe ich mir eine Fritz Box 6590 gekauft.
Jetzt fing das Martyrium an (20.01) neuer Router bei UM telefonisch Angemeldet und 5 Tage danach immer noch kein Internet aber die bitte von UM das alte Modem zurück zu schicken.
Die Telefonate 2-15 erspare ich jetzt allen.
Das Telefonat 16 erneut Routerdaten abgeglichen und also korrekt bei UM befunden wurde ich zu AVM geschickt dort angerufen und die meinten Modem sei bei UM nicht registriert.
Das 17 Telefonat plötzlich waren meine Routerdaten falsch im System hinterlegt????? Dies wurde umgehend geändert.

So was hat sich seit dem getan NICHTS!!!

Das einzige was seit Anfang an identisch ist:
1,1Mbit/s Downstream und 262kbit/s Upstream
Kopfstelle: Arris
DNS-Server: 80.69.96.12 und 81.210.129.4
Bekomme nur ne IPv4 die gelegentlich mal anderst ist
Systemereignisse:
Internetverbindung IPv6 DHCPv6-Fehler mit Fehlergrund 7 (got no aftr)
Internetverbindung IPv6 konnte nicht hergestellt werden: Keine Antwort vom DHCPv6-Server (SOL)
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XXX.XXX.XXX.XXX, DNS-Server: 80.69.96.12 und 81.210.129.4, Gateway: 134.3.188.1

So und jetzt kennt ihr mein Problem

Wer kann mir helfen BITTE
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-03-29T16:31:20Z
  • Donnerstag, 29.03.2018 um 18:31 Uhr
Hallo Kateleen,

dass die Hinterlegung deiner eigenen Fritzbox anscheinend dermaßen schiefgelaufen ist, finde ich bescheiden.
1,1Mbit/s Downstream und 262kbit/s Upstream
Kopfstelle: Arris
DNS-Server: 80.69.96.12 und 81.210.129.4
Bekomme nur ne IPv4 die gelegentlich mal anderst ist
Systemereignisse: Internetverbindung IPv6 DHCPv6-Fehler mit Fehlergrund 7 (got no aftr)
Internetverbindung IPv6 konnte nicht hergestellt werden: Keine Antwort vom DHCPv6-Server (SOL)
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XXX.XXX.XXX.XXX, DNS-Server: 80.69.96.12 und 81.210.129.4, Gateway: 134.3.188.1

Das sieht danach aus, als ob die connectbox noch aktiv

Wenn sich bis Dienstag nichts geändert hat und deine Fritzbox immer noch nicht läuft, dann wende dich bitte einmal an die Kollegen im Chat, damit diese dir weiterhelfen.

http://www.unitymedia.de/kontakt

Hier in der Community können weder wir vom Serviceteam noch die Guides dir weiterhelfen, da wir keinen Zugriff auf dein Kundenkonto haben. Ich wünschte es wäre anders und ich bräuchte nur mit den Fingern schnippen, damit deine Fritzbox endlich läuft.

LG
ClaireUM

  • Chat.PNG
    Chat.PNG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2018-03-29T16:31:20Z
  • Donnerstag, 29.03.2018 um 18:31 Uhr
Hallo Kateleen,

dass die Hinterlegung deiner eigenen Fritzbox anscheinend dermaßen schiefgelaufen ist, finde ich bescheiden.
1,1Mbit/s Downstream und 262kbit/s Upstream
Kopfstelle: Arris
DNS-Server: 80.69.96.12 und 81.210.129.4
Bekomme nur ne IPv4 die gelegentlich mal anderst ist
Systemereignisse: Internetverbindung IPv6 DHCPv6-Fehler mit Fehlergrund 7 (got no aftr)
Internetverbindung IPv6 konnte nicht hergestellt werden: Keine Antwort vom DHCPv6-Server (SOL)
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: XXX.XXX.XXX.XXX, DNS-Server: 80.69.96.12 und 81.210.129.4, Gateway: 134.3.188.1

Das sieht danach aus, als ob die connectbox noch aktiv

Wenn sich bis Dienstag nichts geändert hat und deine Fritzbox immer noch nicht läuft, dann wende dich bitte einmal an die Kollegen im Chat, damit diese dir weiterhelfen.

http://www.unitymedia.de/kontakt

Hier in der Community können weder wir vom Serviceteam noch die Guides dir weiterhelfen, da wir keinen Zugriff auf dein Kundenkonto haben. Ich wünschte es wäre anders und ich bräuchte nur mit den Fingern schnippen, damit deine Fritzbox endlich läuft.

LG
ClaireUM

  • Chat.PNG
    Chat.PNG
2018-03-29T19:56:23Z
  • Donnerstag, 29.03.2018 um 21:56 Uhr
An Hand der Daten erkennt man, dass dieses Gerät fehlerfrei am CMTS angemeldet ist und funktioniert. Was soll da der Verweis auf AVM. Die Daten kann jeder Servicemitarbeiter über das SBC-Portal abrufen. Entweder gibt es hier einen kaufmännischen Fehler, dass kann das KSC innerhalb von Minuten beheben, so sie überhaupt von dem Vorgang Kenntnis bekommen, oder das Provisioning ist auf einen Fehler gelaufen. Ich bin mir ziemlich sicher, dass ich den ganzen Spuk innerhalb von 10 Minuten geklärt hätte, denn solche Tickets erhalte ich öfters, obwohl hier ein Techniker gar nichts machen kann. Man kann aber Kontakt mit den richtigen Stellen aufnehmen und das kann die Hotline offenbar nicht. Das ist aber ein anderes Problem. Ich hätte mich niemals an diese sogenannte Kundenhotline gewendet. Besser, man nutzt den Chat. Da hat man Kontakt mit echten UM-Mitarbeitern, die auch wissen, worum es geht.

MfG