Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Gollombine

Mit Horizon Box habe ich Probleme mit Cookies bei Web-Seiten

Ich habe seit einigen Tagen die Horizon-Box. Soweit ist alles ok. Aber verschiedene Web-Seiten machen Probleme. Cookies sollen aktiviert werden. ich habe bis jetzt nicht rausgefunden was los ist. Kennt jemand von Euch da eine Lösung?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-09-30T20:42:06Z
  • Samstag, 30.09.2017 um 22:42 Uhr
Cookies musst du an deienem Endgerät einschalten. Das sollte nix mit der Horizon zu,tun haben..
2017-09-30T22:34:07Z
  • Sonntag, 01.10.2017 um 00:34 Uhr
Dachte ich auch. Aber die Probleme habe ich erst seit wir die Horizon-Box benutzen. Die Probleme treten beim Laptop (Wlan) und bei meinem Rechner (Ethernet) auf. Da liegt die Vermutung schon nahe, dass es etwas mit Horizon zu tun hat. 
2017-09-30T23:51:12Z
  • Gelöschter Nutzer
  • Sonntag, 01.10.2017 um 01:51 Uhr
Das ist aber schon länger so.
Sicher bin ich mir nicht, aber ich glaube, dass das etwas mit irgendeiner Gesetzesänderung zu tun hat. (Man darf ungefragt keine Cookies setzen).
Bei mir tritt dieser Effekt auf mehreren Betriebssystemen und Clients sowie mit allen Routern und Providern in meiner Umgebung auf.
2017-10-01T16:16:11Z
  • Sonntag, 01.10.2017 um 18:16 Uhr
Danke für Eure Antworten. Ich glaube ich habe mich etwas unklar ausgedrückt. Ich weiß, dass man gefragt wird bzw. darauf hingewiesen wird, dass mit Cookies gearbeitet wird. Aber selbst wenn ich zustimme, funktionieren manche Web-Seiten nicht und das - wie schon gesagt - seit wir die Horizon-Box haben. Alle Einstellungen sind richtig. Ich weiß nicht mehr weiter