Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
RoGe

Mieser Download nach Wartungsarbeiten

Hallo,


in FFM gab es diese Woche Wartungsarbeiten. Seitdem habe ich mal wieder Ärger mit dem Anschluss. Habe die Connect Box zurückgesetzt.


Vertrag: 3play Treueplus mit PowerUpload, ConnectBox


Aktuelle Werte:

Download = 400 MBIT ==> OK

Upload = 10 MBIT ===> nicht OK, es müssten 40MBIT sein.


Wenn ich mir bei wieistmeineip.de die Daten ansehe, dann habe ich keine IPv4 Adresse mehr so wie damals ohne Powerupload. Nach der Buchung von PUp hatte ich eine IPv4 und konnte endlich ins Firmen-VPN.


Kann es sein, dass man den Powerupload einfach wieder weggenommen hat?

In meinen Vertragsbestandteilen steht Folgendes:

Aktuell haben Sie folgende Leistungen

HighSpeed Internet-Flatrate

Bis zu null/s Download

Bis zu null/s Upload

Datenvolumen unbegrenzt

Anschlusstyp ist: DS LITE


Danke

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2019-06-06T18:41:25Z
  • Donnerstag, 06.06.2019 um 20:41 Uhr
www.wieistmeineip.de/ zeigt nun auch wieder eine Ipv4 an, hat wohl nach Neustart der ConnectBox gedauert. Habe aber 5 Upload Kanäle...das dürfte doch zu wenig sein?



2019-06-06T19:09:06Z
  • Donnerstag, 06.06.2019 um 21:09 Uhr
Unitymedia bietet nicht mehr als 5 US Kanäle an. Das ist soweit schon korrekt. Mache mal einen Test auf test-ipv6.com. Dort sollte das Ergebnis 10/10 sein wenn Du Dual Stack hast. 
2019-06-06T19:19:54Z
  • Donnerstag, 06.06.2019 um 21:19 Uhr
Danke. Da sieht alles in Ordnung aus. Dann ist es wohl die Leitung.