Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Blatt

Mesh für 6490

Hallo,

gestern (27.11.) wurde ich von dem Update förmlich überrannt, es ist jetzt installiert.
Nach der Installation kann ich das Wort Speed vergessen. Ein Beispiel:

Paketlaufzeit  13 ms
Download       34,8 Mbit/s
Upload            63,5 Mbit/s

Mit anderen Worten: bis eine Seite aufgebaut ist, kann ich mich getrost vom Stress erholen.
Der DSL-Speedtest hat jedoch die gebuchten Werte gezeigt.

Frage: wie kommt das zustande?

Gruss, Blatt
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2018-11-28T08:53:59Z
  • Mittwoch, 28.11.2018 um 09:53 Uhr
Welcher Repeater wird im Netzwerk genutzt ? Wurde der Repeater auf Werkseinstellung einmal zurückgesetzt ?

Wie sind die Messwerte ueber den aktivierten Giga Lan-Port an der Fritz!Box ?
2018-11-28T09:07:48Z
  • Mittwoch, 28.11.2018 um 10:07 Uhr
Ähnliche unmögliche Werte bekomme ich beim Netbook meines Sohns via WLAN ohne Stromversorgung. Insbesondere der Upload begeistert mich immer wieder.

Und dann stöpselt man das Stromkabel drann und alles ist gut
Er hat seine Energieoptionen auf maximale Dauer eingerichtet
2018-11-28T17:59:41Z
  • Mittwoch, 28.11.2018 um 18:59 Uhr

Hallo, herzlichen Dank für die Antworten.


Ich habe alles überprüft, aber die Sache ist noch nicht geklärt. Beiei dem Mesh-Update war eigentlich nichts festellen, was bedenkenswert gewesen wäre. Mein Repeater wurde auch schon auf die Werkseinstellungen zurückgesetzt.


Um das Problem präziser darzustellen, hange ich mal die Ergebnisse von drei Speedtest an, alle vor einer halben Stunde gemacht. Ihr werdet sehen, dass Unitymedia nicht gerade glänzt.


Viele Grüüse


Blatt

2018-11-28T20:18:18Z
  • Mittwoch, 28.11.2018 um 21:18 Uhr
Vieleicht spinnt einfach der UM-Speedtest wieder einmal.
Das hatten wir das letzte mal vor wenigen Wochen.
Bei läuft es übrigens ganz normal
2018-11-28T20:41:42Z
  • Mittwoch, 28.11.2018 um 21:41 Uhr
Es ist nicht nur der Speedtest. Wenn ich die Daten in der Fritz!Box sehe, stimmen sie im wesentlichen mit dem Speedtest überein. Man merkt es auch am Aufbau der aufgerufenen Seiten. Ich war es gewohnt, dass, wie in einem Speedtest erwähnt, ich eine wirklich hohe Geschwindigkeit hatte.