Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Leon Jentsch

Meine Endgerätgeschwindigkeit ist nach Vertragsumstellung plötzlich sehr gering

Guten Tag,

Ich habe heute einen neuen Router mit Vertrag erhalten. Als die Installation abgeschlossen war habe ich einen Speedtest am PC durchgeführt und war sehr zufrieden. 100mbs Download und 10mbs Upload. Alles lief am PC sehr gut. Dann hat mein PC die Verbindung verloren, ich habe die Problembehandlung durchgeführt und es hat sich wieder alles Verbunden. Nun habe ich jedoch mit dem gleichen PC nurnoch 6mbs Download mit gleichem Upload. (Bilder im Anhang). Ich habe dann einen Unitymedia Speedtest duchgeführt welcher mir sagt meine Hardware Bandbreite ist zu gering (Anhang). Aber ich habe doch wenige Sekunden vorher mit der gleichen Hardware schnelles Internet gehabt. Ich bitte um Hilfe ob vlt Windowseinstellungen falsch sind oder woran es liegen könnte.

Sollten Informationen fehlen versuche ich diese nachzutragen

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
19 Kommentare
2019-03-03T11:54:07Z
  • Sonntag, 03.03.2019 um 12:54 Uhr
UweC:
warum Switch,

und warum nicht richtige Hardware bereitstellen die man ja auch gebucht hat,

es ging ja vorher???


Weil es einen Bug in OS 7.01 gibt. Eine Fehlerbehebung ist durch Fritz!OS 7.02 erfolgt - leider bisher von Unitymedia nicht ausgerollt.
2019-03-03T11:55:37Z
  • Gelöschter Nutzer
  • Sonntag, 03.03.2019 um 12:55 Uhr
ist das mein Problem, oder das von UM, wer hat es denn verteilt?


man verdummt hier die Kunden

2019-03-03T11:59:26Z
  • Sonntag, 03.03.2019 um 12:59 Uhr
UweC:
warum Switch,

und warum nicht richtige Hardware bereitstellen die man ja auch gebucht hat,

es ging ja vorher???


Das wurde doch oben schon erläutert.
Es ging vorher, weil noch eine alte Firmware drauf war.

Grundsätzlich ist es sowieso Schwachsinn, 100MBit-Switche einzusetzen, wenn ein 150 Mbit-Anschluss gebucht ist. So was mache ich nicht mal bei einem 50Mbit-Anschluss. Schon wegen der internen Zugriffe aufs NAS usw.

Alternativ musst du halt warten bis UM die 7.02 oder später verteilt.
Die 7.02 ist seit ca. 2 Wochen von AVM freigegeben. Wann sie von UM verteilt wird, ist mir nicht bekannt.
2019-03-03T12:05:21Z
  • Gelöschter Nutzer
  • Sonntag, 03.03.2019 um 13:05 Uhr
man bekommt hier seit fast 3 Monaten nicht das, was man bezahlt
2019-03-03T18:24:16Z
  • Sonntag, 03.03.2019 um 19:24 Uhr
storm555:
Es liegt an der aktuellen Firmware 7.01 für die Fritzbox 6490 die AVM bzw. unitymedia vergeigt hat.

Was hat Unitymedia mit der Firmware der FritzBox zu tun? Die kommt einzig und allein von AVM.

MfG
2019-03-03T21:30:14Z
  • Gelöschter Nutzer
  • Sonntag, 03.03.2019 um 22:30 Uhr
Hemapri:
storm555:
Es liegt an der aktuellen Firmware 7.01 für die Fritzbox 6490 die AVM bzw. unitymedia vergeigt hat.

Was hat Unitymedia mit der Firmware der FritzBox zu tun? Die kommt einzig und allein von AVM.

MfG

also, bei mir hat UM das Update aufgespielt und nicht AVM

2019-03-04T08:02:53Z
  • Montag, 04.03.2019 um 09:02 Uhr
Ich habe neulich vom DPD ein Paket bekommen, das von Amazon verschickt wurde.
Der Hersteller war aber keiner von beiden.

Bei allen Kabelprodukten läuft das gleich ab.
Der Hersteller (AVM) liefert die Firmware
Der Provider (UM) passt eine Configdatei dazu an.
Beide zusammen ergeben das, was der Kunde nachher bekommt.
Schon die Tatsache, dass das 100Mbit-Problem auch bei den freien Fritzboxen vorhanden ist/war, zeigt, dass UM mal ausnahmesweise nicht selbständig was gefuddelt hat.
2019-03-04T14:30:32Z
  • Gelöschter Nutzer
  • Montag, 04.03.2019 um 15:30 Uhr
Plumper:
Ich habe neulich vom DPD ein Paket bekommen, das von Amazon verschickt wurde.
Der Hersteller war aber keiner von beiden.

Bei allen Kabelprodukten läuft das gleich ab.
Der Hersteller (AVM) liefert die Firmware
Der Provider (UM) passt eine Configdatei dazu an.
Beide zusammen ergeben das, was der Kunde nachher bekommt.
Schon die Tatsache, dass das 100Mbit-Problem auch bei den freien Fritzboxen vorhanden ist/war, zeigt, dass UM mal ausnahmesweise nicht selbständig was gefuddelt hat.

es ist entscheidend wer es freigibt und wer es dann aufspielt,

und das ist UM,

was können die Kunden dafür, wenn UM AVM vertraut und den Mist aufspielt?

Kein Statement von UM dazu, keine Entschuldigung, kein Preisnachlass, nichts

2019-03-04T15:01:43Z
  • Montag, 04.03.2019 um 16:01 Uhr
Die Kunden haben UM bereits massiv wg. MESH unter Druck gesetzt, als das für die Kabelfritzboxen noch gar nicht verfügbar war.

Das Problem in diesem Thread ist gar keins. Wenn ich 150Mbit buche, sollte ich auch meine lokale Umgebung entsprechend anpassen. Auch wenn 80/90 Mbit ankommen, wäre das für mich wenig befriedigend. Wir reden hier von Preiskategorien <20€.

In anderen Umgebungen kann das ärgerlich sein.