Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Grantig

Massiver Paketverlust trotz Komfort Option

Hallo liebe Leser ich fasse mich so kurz wie möglich

Paketverluste vorhanden seit 4 Monaten mal besser aktuell aber ganz schlimm

Wechsel auf Komfort bzw Fritzbox 6490, keine Veränderung eher noch schlechter. Ipv6 ist aktiv

Techniker war schon einmal da als ich die Connect Box noch hatte, der hat Schrauben festgedreht und gemessen und meinte passt.


Ich bin es langsam leid verarscht zu werden.. was kann ich den noch tun? alle möglichen Tests häng ich mal an



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
13 Kommentare
2020-01-12T15:19:20Z
  • Sonntag, 12.01.2020 um 16:19 Uhr
Absolut nervig.. Gaming ist dadurch unmöglich
2020-01-12T15:40:17Z
  • Sonntag, 12.01.2020 um 16:40 Uhr

Wie sehen deine Kabelwerte aus?

2020-01-12T15:52:07Z
  • Sonntag, 12.01.2020 um 16:52 Uhr
Wusste jetzt nicht welchen Kanal ich wählen soll bei dieser Website die du verlinkt hast, 4 kam automatisch 5 hab ich auch einfach mal getestet
2020-01-12T16:07:32Z
  • Sonntag, 12.01.2020 um 17:07 Uhr
Hast du DS lite oder den Anschluss im Rahmen der Telefon Komfort Option bereits auf DualStack umstellen lassen? Die Werte in der Fritzbox sehen gut aus, auch wenn in deinem Segment nicht alle Kanäle des upstreams auf qam64 modulieren. Das kann durch Ingress verursacht werden oder durch sonstige Fehler der Netzebene 3.
2020-01-12T16:11:04Z
  • Sonntag, 12.01.2020 um 17:11 Uhr
Mir wurde am Tel gesagt als ich Dual Stack dazu buchen wollte das ich das automatisch an der Fritzbox dann einstellen muss, jedenfalls hab ich eine IpV6 adresse. Auf dieser Homepage steht auch Dual Stack okay


Ich kann mich erinnern das ich ca vor 4-5 Jahren ähnliche Probleme hatte, damals wurde das Netzgerät glaube ich getauscht von dem ganzen Anschluss allerdings war ja erst vor kurzem ein Techniker da der meinte alles okay und auf Folge beschwerde hieß es dann die Störung konnte auf ein externes Signal zurückverfolgt werden und ist behoben was allerdings leider nicht der Fall ist



2020-01-12T16:28:58Z
  • Sonntag, 12.01.2020 um 17:28 Uhr
Bei Dualstack sollte es wie in der Abbildung aussehen.
Bei DS-Lite steht wohl irgendwas von "AFTR" bei der IPv4.

Der Puma6-Test sieht grauselig aus. Mein Test hat mit "56" begonnen
Allerdings habe ich keinen Plan, wie man das beheben kann (außer dass man sich ein Modem TC4400 + Router kauft)
2020-01-12T16:37:27Z
  • Sonntag, 12.01.2020 um 17:37 Uhr
Dann habe ich Dual Stack.

Hab mal noch nen Test gemacht sieht jetzt besser aus aber Paketverlust hab ich trotzdem ⚡

2020-01-12T17:48:00Z
  • Sonntag, 12.01.2020 um 18:48 Uhr
Welche Firmware-Version hat deine Fritzbox? Und um welche Fritzbox handelt es sich - die 6490 oder die 6591?
2020-01-12T18:26:29Z
  • Sonntag, 12.01.2020 um 19:26 Uhr
6490 

FRITZ!OS: 07.10


Allerdings hab ich die Probleme auch schon mit der Connect Box gehabt

und vorher noch ein ganz altes Cisco Modem bei dem die Probleme dann angefangen haben nach 4 Jahren 


Die Ports von der Fritzbox hab ich auch schon auf 100mbit's gestellt also dieser green mode, kein unterschied


Ich tippe auf irgend ein Störsignal aber woher wieso weshalb warum weiß ich nicht jedenfalls ist das jetzt schon zu lange so..

2020-01-12T18:29:34Z
  • Sonntag, 12.01.2020 um 19:29 Uhr
Ist deine Hausinstallation schonmal überprüft worden, ob sich da der Störer schon befindet oder ein Kabel einen Defekt hat? Oder ist das nur im Wege der Fernwartung geprüft worden?