Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mawi

Leider auch bei mir: Vodafone Cable Max 1000 Download zu langsam

Ich habe vom 400er Vertrag auf den 1000er incl. Fritz 6591 gewechselt.
Laut der liegen auch 1000 an:


https://i.imgur.com/6agn4Sd.png

Aber der Download ist leider viel schlechter. Meine 400er Leitung brachte stabile 450...

https://i.imgur.com/QpAGZ4e.png

Ich benutze bewusst nicht den Speedtest von VF/UM. Der sagt mein Endgerät wurde zu langsam ^^
Mein PC ist aus der aktuellsten Generation. Hat eine 1GBit und eine 2.5GBit Schnittstelle. Ist aber egal, mit welcher ich teste.Ich nutze ein Cat6 Kabel zum PC

Im Kabel-Informationslog steht z.B:


21.02.2020 19:15:09 Config File Rejected due to Invalid or Unexpected TLV 11;CM-MAC=xxx;CMTS-MAC=xxx;CM-QOS=1.1;CM-VER=3.1;

21.02.2020 19:15:09 TLV-11 - unrecognized OID;CM-MAC=xxx;CMTS-MAC=xxx;CM-QOS=1.1;CM-VER=3.1;


Könnte das evtl. damit zu tun haben?

Bisher bereue ich den Wechsel. Außer einer neuen FritzBox und mehr Upload hat er noch nichts gebracht.


PLZ 71063


Edit: da erscheint ein neuer Eintrag im Log:


21.02.2020 19:32:09 CM-STATUS message sent. Event Type Code: 24; Chan ID: 32; DSID: N/A; MAC Addr: N/A; OFDM/OFDMA Profile ID: 2.;CM-MAC=xxx;CMTS-MAC=xxx;CM-QOS=1.1;CM-VER=3.1;

Was bedeutet der wohl?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
40 Kommentare
2020-03-03T17:31:44Z
  • Dienstag, 03.03.2020 um 18:31 Uhr
Ich denke auch dass das Magic 2 von Devolo mehr Potential hat. Es ist glaube ich erst seit letzten September auf dem Markt und nutzt dazu auch noch wohl nur neueste Technik. Mit den alten Dlan-Modellen ist das nicht wirklich zu vergleichen denke ich.
2020-03-03T17:32:46Z
  • Dienstag, 03.03.2020 um 18:32 Uhr
Aber auf GBit kommt keiner.
Und wenn ich "Bild" lese, werde ich schon gleich skeptisch.
2020-03-03T19:08:34Z
  • Dienstag, 03.03.2020 um 20:08 Uhr
Wenn ich netto mehr als 200 bekommen würde, wäre ich schon glücklich ^^
Und 520 Mbit/s Netto wie von RatzeFatz' Erfahrung sind für Powerline schon sehr beachtlich finde ich.
Mit anderen Adaptern, die meistens nur 10/100er-Ports haben, ist das undenkbar.
2020-03-04T15:43:33Z
  • Mittwoch, 04.03.2020 um 16:43 Uhr
Bei uns kommen laut Speedtest auch keine 1000 an. Laut dem Speedtest von Unitymedia liegt das Problem bei uns. Auf der Speedtestseite von Unitymedia springt die Geschwindigkeit immer
wieder hoch und runter, und am Ende wird dann irgendwas mit 800 Down und
Up angezeigt. Auf jeder anderen Speedtestseite wird aber nicht mal die
Hälfte angezeigt, sehr glaubwürdig. Und als Begründung wird "Parallele
Netzwerknutzung erkannt" angegeben. Nur weil sich Smartphones im WLAN
befinden. Dumm nur dass es auch nicht besser wird, wenn das WLAN aus
ist. Dann kommt die Meldung "Endgerät nicht zur Messung von 1000 Mbit/s
geeignet.". Immer auf den Kunden schieben scheint bei diesem Speedtest
gängige Praxis zu sein.


Also im Vergleich zum alten 100er Tarif beim Download das x2,5 fache und
beim Upload das x1,5-fache. Die zugesicherte Leistung kommt nicht an.
Nicht mal das vertragliche Minimum kommt bei uns an.
Hier noch weitere:
2020-03-04T15:57:14Z
  • Mittwoch, 04.03.2020 um 16:57 Uhr
Hallo Roo,

vergiss mal den Ookla Speedtest, der bringt die seltsamsten Ergebnisse, bei mir zeigt der manchmal nur 7Mbit an mit Lan direkt und mobil dann 800Mbit.

Ich würde mal und wieistmeineip.de testen.  Im Zusammenspiel mit dem Test von Unitymedia/Vodafone,
zu verschiedenen Uhrzeiten, hast du dann aussagekräftige Zahlen. Mal davon abgesehen sind 811Mbit ein zufriedenstellendes Ergebnis. Meine Leitung schwankt zwischen 550Mbit und 870Mbit ...... und ehrlich gesagt konnte ich die Leitung im Realbetrieb noch nie Auslasten.
Ich betreibe an dieser Leitung 3 PC´s, mehrere Smartphones und Tablets (Familie).
Wichtiger als der Download ist meines Erachtens der Upload, da solltest du eventuell mal die Technik anrufen. Bei deinem Wert kann auch niemand sagen das das deine Hardware nicht bringt ...... und eventuell regelt sich der Download dann ja auch noch ein.

2020-03-04T18:20:33Z
  • Mittwoch, 04.03.2020 um 19:20 Uhr

Alle die gute Werte auf den Kanälen haben und dennoch schlechte Werte beim Speedtest (egal welche Seite)...


Probiert mal den TCP Optimizer aus, mit diesem einfach alles für die aktive Netzwerkkarte auf Default setzen, dann neustart und Speedtest.

Das hat bei einem Freund geholfen, obwohl er ein frisch installiertes Windows 10 hatte.

Irgendwie passte da etwas mit den Einstellungen in der Registry für den Netzwerkadapter nicht.

2020-03-04T18:33:02Z
  • Mittwoch, 04.03.2020 um 19:33 Uhr

Auch bei der vorgeschlagenen Seite schwankt das Ergebnis relativ stark. Ich habe es mit der Desktop-App und der Website getestet. Hier wurde meistens das Minimum erreicht. Auf wieistmeineip habe ich es auch getestet.


2020-03-04T18:37:18Z
  • Mittwoch, 04.03.2020 um 19:37 Uhr
Dein Download ist doch ganz passabel ... nur der Upload unterirdisch

2020-03-05T15:38:54Z
  • Donnerstag, 05.03.2020 um 16:38 Uhr
2020-03-26T18:22:49Z
  • Donnerstag, 26.03.2020 um 19:22 Uhr
Und auch ich habe genau dieses Problem. Alle Endgeräte wie PC, Notebook, Tablet und Smartphone kommen auf maximal 250 Mbit im Download, 50 Mbit im Upload. Bei UM bzw. Vodafone angerufen, die FB auf Werkseinstellungen zurückgesetzt. An meiner Hard und Software liegt es nicht. Bis jetzt keine Veränderung. 


Bis vorgestern hatte ich die 200er Leitung , diese war gefühlt schneller und auch das Internet baute sich schneller auf.


Seit dem Umstieg von UM auf Vodafone wird man sehr veräppelt. Um alles zu erzählen was ich als langjähriger Kunde mitgemacht habe müsste man ein eigenes Forum errichten.


Machen wir das mal publik, nicht nur in sozialen Medien. Verbraucherzentrale, Bundesnetzagentur...


Mal sehen was dann passiert.

Dateianhänge
    😄