Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Mirada Sahinagic

LED blinkt dauerhaft grün an der Connectbox

Hallo,


ich habe mir eine Connect box geholt Aber wenn ich meine Connect Box starte dann blinkt das LED licht Grün (Blinkend) ich kann mich mit meinen technische Geräte verbinden aber wenn ich im Internet eine URL eingebe wie z.b google.de zeigt es es gibt keine Internetverbindung!


Bitte Helft mir!!


Danke an alle dich mich helfen möchten!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-09-30T16:15:01Z
  • Sonntag, 30.09.2018 um 18:15 Uhr
Die ConnectBox ist wahrscheinlich noch nicht aktiviert. Wenn die angeschlossen wird, dauert es einige Minuten, manchmal auch länger, bis die sich ihre Konfigurationsdatei heruntergeladen hat und diese installiert. Danach hören alle LEDs auf zu blinken und gehen nach und nach aus, bis nur noch die untere weiße Power-LED anbleibt. Erst dann ist die Box einsatzbereit.

Du hast doch eine Auftragsbestätigung erhalten, in der steht auch, zu wann die Box aktiviert wird. Schau da mal rein oder wende dich an den Kundenservice, um eine vorzeitige Aktivierung zu veranlassen.

Solltest du die ConnectBox jedoch irgendwoanders herhaben (z.B. ebay oder ähnliche Seiten), so hast du jetzt einen weißen Briefbeschwerer, denn UM wird dir diese Box dann niemals aktivieren, da es sich um ein Leihgerät handelt, das der Verkäufer nicht zurückgegeben hat.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2018-09-30T16:15:01Z
  • Sonntag, 30.09.2018 um 18:15 Uhr
Die ConnectBox ist wahrscheinlich noch nicht aktiviert. Wenn die angeschlossen wird, dauert es einige Minuten, manchmal auch länger, bis die sich ihre Konfigurationsdatei heruntergeladen hat und diese installiert. Danach hören alle LEDs auf zu blinken und gehen nach und nach aus, bis nur noch die untere weiße Power-LED anbleibt. Erst dann ist die Box einsatzbereit.

Du hast doch eine Auftragsbestätigung erhalten, in der steht auch, zu wann die Box aktiviert wird. Schau da mal rein oder wende dich an den Kundenservice, um eine vorzeitige Aktivierung zu veranlassen.

Solltest du die ConnectBox jedoch irgendwoanders herhaben (z.B. ebay oder ähnliche Seiten), so hast du jetzt einen weißen Briefbeschwerer, denn UM wird dir diese Box dann niemals aktivieren, da es sich um ein Leihgerät handelt, das der Verkäufer nicht zurückgegeben hat.
2018-09-30T16:22:35Z
  • Gelöschter Nutzer
  • Sonntag, 30.09.2018 um 18:22 Uhr
Hallo,

bei mir hat der UM Techniker die CB angeschlossen.
Anbei der Link für die CB Benutzerhandbuch. Dort steht alles genau beschrieben.
https://www5.unitymedia.de/content/dam/unitymedia-de/assets-de/pdf/Connect-Box-Interaktives-Benutzerhandbuch.pdf

Solltest du die CB nicht ans laufen bringen, dann solltest du eine Störung beim UM Kundenservice melden.

Grüße