Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
leno123

Lansgames Internt

Hallo mir wurde heute mein Cablemax 1000 aktivert. Ich habe meinen PC direkt an den Router per Lan-Kabel angeschlossen(dem mitgelieferten) trotzdem bekomme ich am PC nur 30-60 mbps. Dieser hat eine Gbit/s Karte drin und ich hatte vorher an anderen Standorten auch schon 400 mbits pro Sekunde am laufen. Wenn ich den Speedtest von unitymedia mache heißt es am Modem komme ca. 1050 mbit/s an und das es an der Verbindung zum PC liegt. ICh weiß aber nicht mehr woran es liegen kann hat jemand eine Idee?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 Kommentare
2020-04-01T13:06:58Z
  • Mittwoch, 01.04.2020 um 15:06 Uhr

Ich beschäftige mich nun seit 4 Tagen damit - gefühlt unendlich viele Schleifen und mögliche Fehler. Meine Hypothese zur Fehlerursache ist hier.



https://community.unitymedia.de/categories/internet/question/welcher-docsis-standard-wird-bei-cablemax1000-eingesetzt


Alles andere hat sich als nicht erfolgreich bei mir herausgestellt.


Wenn ich richtig liege hast du auch als Modulationsart 256QAM (down) udn 64QAM (up). Kannst gerne deine Settings posten.

2020-04-01T20:04:21Z
  • Gelöschter Nutzer
  • Mittwoch, 01.04.2020 um 22:04 Uhr
Genau so sehen die Settings bei mir aus und absolut miserabel an Download und wlan Qualität.
Docsis 3.1
2020-04-02T01:29:53Z
  • Donnerstag, 02.04.2020 um 03:29 Uhr
Nun laut der Frequenztabelle passt die Modulationsart und 256QAM ist für DOCSIS 3.1. vorgesehen (zumindest von Vodafone).
2020-04-02T07:33:19Z
  • Donnerstag, 02.04.2020 um 09:33 Uhr
Ich habe mal mit Vodafone telefoniert die meinten sie schicken einen Techniker vorbei, da es eventuell am Verteiler oder an der Empfangs Schüssel liegen könnte. Mal schauen muss jetzt bis nächsten Donnerstag warten, da alles voll ist.:/


CSa hast du es gelöst bekommen?

2020-04-02T08:43:25Z
  • Donnerstag, 02.04.2020 um 10:43 Uhr
leno123:
Ich habe mal mit Vodafone telefoniert die meinten sie schicken einen Techniker vorbei, da es eventuell am Verteiler oder an der Empfangs Schüssel liegen könnte. Mal schauen muss jetzt bis nächsten Donnerstag warten, da alles voll ist.:/


CSa hast du es gelöst bekommen?


Nein - ich höre jetzt aber auch auf dauernd an meinen Geräten etwas zu ändern / optimieren.

Ich habe den Verdacht das es sich hierbei um ein Konfigurationsproblem bei der Vodafone-Station handelt. Jedenfalls verstehe ich nicht warum angeblich DOCSIS 3.1. Modems erforderlich sind, als Modulationsart dann aber eine genutzt wird die bereits mit DOCSIS 3.0 eingeführt wurde und somit das Potential des Standards nicht genutzt wird.

Erwarte mir von Vodafone da keine große Hilfe - zumal deren Messungs-Software immer als Ergebnis hat, dass die Verbindung zu meinem Modem 1000 Mbit/s ist. Nur warum mein direkt am VFS-Router angeschlossener PC am Anfang die volle Bandbreite nutzen konnte und nun der limitierende Faktor sein soll verstehe ich nicht - auch nicht warum sich meine Hardware nach Neustart des Routers anders verhält. Dann sind die erzielbaren Download-Raten jedenfalls besser.

P.S.: Wer sich mal über DOCSIS unabhängig vom Provider informieren will kann hier einen Blick reinwerfen.
https://www.cablelabs.com/technologies/docsis-4-0-technology
2020-04-02T10:07:08Z
  • Donnerstag, 02.04.2020 um 12:07 Uhr
Hallo,


versuche mal folgendes.


In der Suche cmd eingeben und als Administrator starten.

Dann folgendes eingeben :  netsh interface tcp show global


Jetzt sollte bei

Autom. Abstimmungsgrad Empfangsfenster    : normal

stehen.

falls hier : Disabled  steht


netsh int tcp set global autotuninglevel=normal


eingeben.

Dann neustarten und Speedtest durchführen.



mfg


2020-04-02T10:14:13Z
  • Donnerstag, 02.04.2020 um 12:14 Uhr
Alex22:
Hallo,


versuche mal folgendes.


In der Suche cmd eingeben und als Administrator starten.

Dann folgendes eingeben :  netsh interface tcp show global


Jetzt sollte bei

Autom. Abstimmungsgrad Empfangsfenster    : normal

stehen.

falls hier : Disabled  steht


netsh int tcp set global autotuninglevel=normal


eingeben.

Dann neustarten und Speedtest durchführen.



mfg



und wenn hier "normal" steht - dann ist auch das Zurücksetzen des TCP Stacks keine wirkliche Lösung. Aber trotzdem Danke für den Hinweis - evtl. hilft es ja anderen Nutzern.
2020-04-02T10:32:41Z
  • Donnerstag, 02.04.2020 um 12:32 Uhr
Das Problem mit den Paketverlusten wird dadurch nicht behoben, aber eventuell das Problem mit den niedrigen Downloadraten.
2020-04-02T12:14:13Z
  • Donnerstag, 02.04.2020 um 14:14 Uhr
Bei mir ist es auf normal aber die download raten bleiben langsam
2020-04-02T15:58:01Z
  • Donnerstag, 02.04.2020 um 17:58 Uhr
Sag das jemanden was? Ich verstehe es grad nicht so ganz